<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Švaljek predstavila inicijativu uvođenja &#8220;sportskih vaučera&#8221; za djecu | NACIONAL.HR</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta property="og:image" content="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_310117_15453094crop.jpg" /><meta name="author" content="HINA">
<link rel="icon" type="image/png" href="http://www.nacional.hr/wp-content/uploads/2015/03/nacional_fav.png">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.nacional.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.nacional.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.nacional.hr/wp-content/plugins/cookie-notice/css/front.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.nacional.hr/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;subset=latin%2Clatin-ext&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.nacional.hr/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.nacional.hr/wp-content/themes/Newspaper/style.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.nacional.hr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.nacional.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.nacional.hr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://www.nacional.hr/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<meta property="fb:app_id" content="896340207085603"/>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '40683c3649';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.nacional.hr/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.nacional.hr/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-65265899-1', 'auto');
    ga('send', 'pageview');
</script>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.nacional.hr/wp-content/plugins/pc-custom-css/custom.css?pc_custom_css_ver=1484215711" />

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_ajax_url="http:\/\/www.nacional.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.1";
var td_get_template_directory_uri="http:\/\/www.nacional.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Molimo pri\u010dekajte...";
var td_email_user_pass_incorrect="Neto\u010dno korisni\u010dko ime ili lozinka!";
var td_email_user_incorrect="Neto\u010dan Email ili korisni\u010dko ime!";
var td_email_incorrect="Neto\u010dan Email!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=1000;
var tds_theme_color_site_wide="#cd212a";
var tds_smart_sidebar="";
var td_theme_v="Ni4x";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Prethodno (lijeva strelica)";
var td_magnific_popup_translation_tNext="Sljede\u0107e (desna strelica)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="Sadr\u017eaj sa %url% se ne mo\u017ee u\u010ditati.";
var td_magnific_popup_translation_image_tError="Slika #%curr% se ne mo\u017ee u\u010ditati.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65265899-1', 'auto');
  ga('send', 'pageview');

</script>


<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5239706288269613",
    enable_page_level_ads: true
  });
</script>

<body class="single single-post postid-166122 single-format-standard svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu single_template_7 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">ZATVORI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-navigacija-glavna-container"><ul id="menu-navigacija-glavna" class=""><li id="menu-item-7010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-7010"><a href="http://www.nacional.hr/">Naslovnica</a></li>
<li id="menu-item-1182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1182"><a href="http://www.nacional.hr/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/vijesti/svijet/">Svijet</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/vijesti/tehno/">Tehno</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/vijesti/kultura/">Kultura</a></li>
</ul>
</li>
<li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1189"><a href="http://www.nacional.hr/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/sport/nogomet/">Nogomet</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/sport/kosarka/">Košarka</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/sport/tenis/">Tenis</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi</a></li>
</ul>
</li>
<li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1188"><a href="http://www.nacional.hr/category/showbiz/">Showbiz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/showbiz/intervju/">Intervju</a></li>
</ul>
</li>
<li id="menu-item-1190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1190"><a href="http://www.nacional.hr/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/lifestyle/fashion-beauty/">Fashion &amp; beauty</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život</a></li>
	<li class="menu-item-0"><a href="http://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti</a></li>
</ul>
</li>
<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3042"><a href="http://www.nacional.hr/category/kolumnisti/">Kolumne</a></li>
<li id="menu-item-166049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-166049"><a href="http://www.nacional.hr/broj-979/">Tiskano izdanje</a>
<ul class="sub-menu">
	<li id="menu-item-7382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7382"><a href="http://www.nacional.hr/arhiva-tiskanih-izdanja/">Arhiva tiskanih izdanja</a></li>
	<li id="menu-item-10975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10975"><a href="http://www.nacional.hr/nacionalovi-autori/">Autori</a></li>
	<li id="menu-item-99491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99491"><a href="http://www.nacional.hr/pretplata/">Pretplata</a></li>
</ul>
</li>
<li id="menu-item-129188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129188"><a href="http://www.nacional.hr/shop">DIGITALNO IZDANJE</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                     </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://www.nacional.hr/">
        <img class="td-retina-data" data-retina="http://www.nacional.hr/wp-content/uploads/2015/07/nacional_logo_retinaW2.png" src="http://www.nacional.hr/wp-content/uploads/2015/07/nacional_logoW21.png" alt="www.nacional.hr" title="NACIONAL"/>
    </a>
    <meta itemprop="name" content="NACIONAL.HR">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.nacional.hr/">
			<img class="td-retina-data" data-retina="http://www.nacional.hr/wp-content/uploads/2015/07/nacional_logo_retinaW2.png" src="http://www.nacional.hr/wp-content/uploads/2015/07/nacional_logoW21.png" alt="www.nacional.hr" title="NACIONAL"/>
		</a>
		<meta itemprop="name" content="NACIONAL.HR">
	    </div>
    <div class="menu-navigacija-glavna-container"><ul id="menu-navigacija-glavna-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7010"><a href="http://www.nacional.hr/">Naslovnica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1182"><a href="http://www.nacional.hr/category/vijesti/">Vijesti</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5890a92982d89 = new td_block();
block_td_uid_1_5890a92982d89.id = "td_uid_1_5890a92982d89";
block_td_uid_1_5890a92982d89.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1997272777 td_uid_1_5890a92982d89_rand"}';
block_td_uid_1_5890a92982d89.td_column_number = "3";
block_td_uid_1_5890a92982d89.block_type = "td_block_mega_menu";
block_td_uid_1_5890a92982d89.post_count = "4";
block_td_uid_1_5890a92982d89.found_posts = "28249";
block_td_uid_1_5890a92982d89.header_color = "";
block_td_uid_1_5890a92982d89.ajax_pagination_infinite_stop = "";
block_td_uid_1_5890a92982d89.max_num_pages = "7063";
td_blocks.push(block_td_uid_1_5890a92982d89);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1997272777 td_uid_1_5890a92982d89_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5890a92982d89" id="td_uid_2_5890a929a6262" data-td_block_id="td_uid_1_5890a92982d89" data-td_filter_value="" href="http://www.nacional.hr/category/vijesti/">Sve</a><a class="mega-menu-sub-cat-td_uid_1_5890a92982d89"  id="td_uid_3_5890a929a6439" data-td_block_id="td_uid_1_5890a92982d89" data-td_filter_value="70" href="http://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a><a class="mega-menu-sub-cat-td_uid_1_5890a92982d89"  id="td_uid_4_5890a929a66c4" data-td_block_id="td_uid_1_5890a92982d89" data-td_filter_value="69" href="http://www.nacional.hr/category/vijesti/svijet/">Svijet</a><a class="mega-menu-sub-cat-td_uid_1_5890a92982d89"  id="td_uid_5_5890a929a696c" data-td_block_id="td_uid_1_5890a92982d89" data-td_filter_value="26" href="http://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo</a><a class="mega-menu-sub-cat-td_uid_1_5890a92982d89"  id="td_uid_6_5890a929a6bfb" data-td_block_id="td_uid_1_5890a92982d89" data-td_filter_value="27" href="http://www.nacional.hr/category/vijesti/tehno/">Tehno</a><a class="mega-menu-sub-cat-td_uid_1_5890a92982d89"  id="td_uid_7_5890a929a6e7c" data-td_block_id="td_uid_1_5890a92982d89" data-td_filter_value="28" href="http://www.nacional.hr/category/vijesti/kultura/">Kultura</a></div></div><div id=td_uid_1_5890a92982d89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/plenkovic-dobrodosla-svaka-sugestija-za-rast-bdp-a/" rel="bookmark" title="PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_310117_15454665crop-218x150.jpg" alt="" title="PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/plenkovic-dobrodosla-svaka-sugestija-za-rast-bdp-a/" rel="bookmark" title="PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;">PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/slaven-dobrovic-zalba-nece-kasniti/" rel="bookmark" title="SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_250117_15387275crop-218x150.jpg" alt="" title="SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/slaven-dobrovic-zalba-nece-kasniti/" rel="bookmark" title="SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;">SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/cappelli-ministarstvo-ce-pomoci-u-razvoju-turizma-u-imotskom/" rel="bookmark" title="CAPPELLI &#8216;Ministarstvo će pomoći u razvoju turizma u Imotskom&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_310117_15455182crop-218x150.jpg" alt="" title="CAPPELLI &#8216;Ministarstvo će pomoći u razvoju turizma u Imotskom&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/cappelli-ministarstvo-ce-pomoci-u-razvoju-turizma-u-imotskom/" rel="bookmark" title="CAPPELLI &#8216;Ministarstvo će pomoći u razvoju turizma u Imotskom&#8217;">CAPPELLI &#8216;Ministarstvo će pomoći u razvoju turizma u Imotskom&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/martina-dalic-gospodarstvo-se-oporavlja-ocekujem-i-dalje-pozitivne-trendove/" rel="bookmark" title="MARTINA DALIĆ &#8216;Gospodarstvo se oporavlja, očekujem i dalje pozitivne trendove&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_230117_15366499crop-218x150.jpg" alt="" title="MARTINA DALIĆ &#8216;Gospodarstvo se oporavlja, očekujem i dalje pozitivne trendove&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/martina-dalic-gospodarstvo-se-oporavlja-ocekujem-i-dalje-pozitivne-trendove/" rel="bookmark" title="MARTINA DALIĆ &#8216;Gospodarstvo se oporavlja, očekujem i dalje pozitivne trendove&#8217;">MARTINA DALIĆ &#8216;Gospodarstvo se oporavlja, očekujem i dalje pozitivne trendove&#8217;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5890a92982d89" data-td_block_id="td_uid_1_5890a92982d89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5890a92982d89" data-td_block_id="td_uid_1_5890a92982d89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1189"><a href="http://www.nacional.hr/category/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5890a929ad06b = new td_block();
block_td_uid_8_5890a929ad06b.id = "td_uid_8_5890a929ad06b";
block_td_uid_8_5890a929ad06b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_460125583 td_uid_8_5890a929ad06b_rand"}';
block_td_uid_8_5890a929ad06b.td_column_number = "3";
block_td_uid_8_5890a929ad06b.block_type = "td_block_mega_menu";
block_td_uid_8_5890a929ad06b.post_count = "4";
block_td_uid_8_5890a929ad06b.found_posts = "6796";
block_td_uid_8_5890a929ad06b.header_color = "";
block_td_uid_8_5890a929ad06b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5890a929ad06b.max_num_pages = "1699";
td_blocks.push(block_td_uid_8_5890a929ad06b);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_460125583 td_uid_8_5890a929ad06b_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5890a929ad06b" id="td_uid_9_5890a929aef13" data-td_block_id="td_uid_8_5890a929ad06b" data-td_filter_value="" href="http://www.nacional.hr/category/sport/">Sve</a><a class="mega-menu-sub-cat-td_uid_8_5890a929ad06b"  id="td_uid_10_5890a929b0851" data-td_block_id="td_uid_8_5890a929ad06b" data-td_filter_value="32" href="http://www.nacional.hr/category/sport/nogomet/">Nogomet</a><a class="mega-menu-sub-cat-td_uid_8_5890a929ad06b"  id="td_uid_11_5890a929b0a18" data-td_block_id="td_uid_8_5890a929ad06b" data-td_filter_value="33" href="http://www.nacional.hr/category/sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-td_uid_8_5890a929ad06b"  id="td_uid_12_5890a929b0b66" data-td_block_id="td_uid_8_5890a929ad06b" data-td_filter_value="34" href="http://www.nacional.hr/category/sport/tenis/">Tenis</a><a class="mega-menu-sub-cat-td_uid_8_5890a929ad06b"  id="td_uid_13_5890a929b0ca5" data-td_block_id="td_uid_8_5890a929ad06b" data-td_filter_value="35" href="http://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi</a></div></div><div id=td_uid_8_5890a929ad06b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/upravni-odbor-hrs-a-smijenio-zeljka-babica-i-cijeli-strucni-stozer/" rel="bookmark" title="KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/babić5-218x150.jpg" alt="" title="KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/upravni-odbor-hrs-a-smijenio-zeljka-babica-i-cijeli-strucni-stozer/" rel="bookmark" title="KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer">KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/vujovic-za-slovensku-tv-hrvati-su-u-sportu-prepotentni-zdaj-sam-janez/" rel="bookmark" title="VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam Janez&#8221;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/H20170114008432crop-218x150.jpg" alt="" title="VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam Janez&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/vujovic-za-slovensku-tv-hrvati-su-u-sportu-prepotentni-zdaj-sam-janez/" rel="bookmark" title="VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam Janez&#8221;">VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/veliki-derbi-liverpool-protiv-chelseaja-spasava-sijecanj-ili-se-oprasta-od-nade-za-naslov-prvaka/" rel="bookmark" title="VELIKI DERBI Liverpool protiv Chelseaja spašava siječanj ili se oprašta od nade za naslov prvaka"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2016/07/H20160728000079crop-218x150.jpg" alt="" title="VELIKI DERBI Liverpool protiv Chelseaja spašava siječanj ili se oprašta od nade za naslov prvaka"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/veliki-derbi-liverpool-protiv-chelseaja-spasava-sijecanj-ili-se-oprasta-od-nade-za-naslov-prvaka/" rel="bookmark" title="VELIKI DERBI Liverpool protiv Chelseaja spašava siječanj ili se oprašta od nade za naslov prvaka">VELIKI DERBI Liverpool protiv Chelseaja spašava siječanj ili se oprašta od&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/adebayor-potpisao-za-turski-basaksehir/" rel="bookmark" title="Adebayor potpisao za turski Basaksehir"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/adebayor-218x150.jpg" alt="" title="Adebayor potpisao za turski Basaksehir"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/adebayor-potpisao-za-turski-basaksehir/" rel="bookmark" title="Adebayor potpisao za turski Basaksehir">Adebayor potpisao za turski Basaksehir</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5890a929ad06b" data-td_block_id="td_uid_8_5890a929ad06b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5890a929ad06b" data-td_block_id="td_uid_8_5890a929ad06b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1188"><a href="http://www.nacional.hr/category/showbiz/">Showbiz</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5890a929b63d3 = new td_block();
block_td_uid_14_5890a929b63d3.id = "td_uid_14_5890a929b63d3";
block_td_uid_14_5890a929b63d3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1551827828 td_uid_14_5890a929b63d3_rand"}';
block_td_uid_14_5890a929b63d3.td_column_number = "3";
block_td_uid_14_5890a929b63d3.block_type = "td_block_mega_menu";
block_td_uid_14_5890a929b63d3.post_count = "4";
block_td_uid_14_5890a929b63d3.found_posts = "2152";
block_td_uid_14_5890a929b63d3.header_color = "";
block_td_uid_14_5890a929b63d3.ajax_pagination_infinite_stop = "";
block_td_uid_14_5890a929b63d3.max_num_pages = "538";
td_blocks.push(block_td_uid_14_5890a929b63d3);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1551827828 td_uid_14_5890a929b63d3_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5890a929b63d3" id="td_uid_15_5890a929bb76c" data-td_block_id="td_uid_14_5890a929b63d3" data-td_filter_value="" href="http://www.nacional.hr/category/showbiz/">Sve</a><a class="mega-menu-sub-cat-td_uid_14_5890a929b63d3"  id="td_uid_16_5890a929bc600" data-td_block_id="td_uid_14_5890a929b63d3" data-td_filter_value="29" href="http://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna</a><a class="mega-menu-sub-cat-td_uid_14_5890a929b63d3"  id="td_uid_17_5890a929bc7f8" data-td_block_id="td_uid_14_5890a929b63d3" data-td_filter_value="30" href="http://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba</a><a class="mega-menu-sub-cat-td_uid_14_5890a929b63d3"  id="td_uid_18_5890a929bc9a5" data-td_block_id="td_uid_14_5890a929b63d3" data-td_filter_value="31" href="http://www.nacional.hr/category/showbiz/intervju/">Intervju</a></div></div><div id=td_uid_14_5890a929b63d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/affleck-odustao-od-rezije-batmana-trazi-se-novi-redatelj/" rel="bookmark" title="Affleck odustao od režije Batmana, traži se novi redatelj"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/batman-affleck-218x150.jpg" alt="" title="Affleck odustao od režije Batmana, traži se novi redatelj"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/affleck-odustao-od-rezije-batmana-trazi-se-novi-redatelj/" rel="bookmark" title="Affleck odustao od režije Batmana, traži se novi redatelj">Affleck odustao od režije Batmana, traži se novi redatelj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/video-skrivena-ljepota-emotivna-drama-o-gubitku-i-istinskom-prijateljstvu/" rel="bookmark" title="VIDEO: SKRIVENA LJEPOTA Razni video sadržaji vezani uz filmsku priču o bolnom gubitku"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/Skrivena-ljepota-218x150.jpg" alt="" title="VIDEO: SKRIVENA LJEPOTA Razni video sadržaji vezani uz filmsku priču o bolnom gubitku"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/video-skrivena-ljepota-emotivna-drama-o-gubitku-i-istinskom-prijateljstvu/" rel="bookmark" title="VIDEO: SKRIVENA LJEPOTA Razni video sadržaji vezani uz filmsku priču o bolnom gubitku">VIDEO: SKRIVENA LJEPOTA Razni video sadržaji vezani uz filmsku priču o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/foto-video-severina-najavljuje-prvi-single-s-novog-albuma-kao/" rel="bookmark" title="FOTO: VIDEO: Severina najavljuje prvi single &#8216;Kao&#8217; s novog albuma"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/Severina-nasl-218x150.jpg" alt="" title="FOTO: VIDEO: Severina najavljuje prvi single &#8216;Kao&#8217; s novog albuma"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/foto-video-severina-najavljuje-prvi-single-s-novog-albuma-kao/" rel="bookmark" title="FOTO: VIDEO: Severina najavljuje prvi single &#8216;Kao&#8217; s novog albuma">FOTO: VIDEO: Severina najavljuje prvi single &#8216;Kao&#8217; s novog albuma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/video-drama-glasnije-od-bombi-od-29-prosinca-u-kinima/" rel="bookmark" title="VIDEO: Drama &#8216;Glasnije od bombi&#8217; na rasporedu u hrvatskim kinima"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/Glasnije-od-bombi-218x150.jpg" alt="" title="VIDEO: Drama &#8216;Glasnije od bombi&#8217; na rasporedu u hrvatskim kinima"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/video-drama-glasnije-od-bombi-od-29-prosinca-u-kinima/" rel="bookmark" title="VIDEO: Drama &#8216;Glasnije od bombi&#8217; na rasporedu u hrvatskim kinima">VIDEO: Drama &#8216;Glasnije od bombi&#8217; na rasporedu u hrvatskim kinima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5890a929b63d3" data-td_block_id="td_uid_14_5890a929b63d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5890a929b63d3" data-td_block_id="td_uid_14_5890a929b63d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1190"><a href="http://www.nacional.hr/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_19_5890a929cacbf = new td_block();
block_td_uid_19_5890a929cacbf.id = "td_uid_19_5890a929cacbf";
block_td_uid_19_5890a929cacbf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3529043586 td_uid_19_5890a929cacbf_rand"}';
block_td_uid_19_5890a929cacbf.td_column_number = "3";
block_td_uid_19_5890a929cacbf.block_type = "td_block_mega_menu";
block_td_uid_19_5890a929cacbf.post_count = "4";
block_td_uid_19_5890a929cacbf.found_posts = "3578";
block_td_uid_19_5890a929cacbf.header_color = "";
block_td_uid_19_5890a929cacbf.ajax_pagination_infinite_stop = "";
block_td_uid_19_5890a929cacbf.max_num_pages = "895";
td_blocks.push(block_td_uid_19_5890a929cacbf);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3529043586 td_uid_19_5890a929cacbf_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5890a929cacbf" id="td_uid_20_5890a929d118a" data-td_block_id="td_uid_19_5890a929cacbf" data-td_filter_value="" href="http://www.nacional.hr/category/lifestyle/">Sve</a><a class="mega-menu-sub-cat-td_uid_19_5890a929cacbf"  id="td_uid_21_5890a929d5530" data-td_block_id="td_uid_19_5890a929cacbf" data-td_filter_value="36" href="http://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske</a><a class="mega-menu-sub-cat-td_uid_19_5890a929cacbf"  id="td_uid_22_5890a929d573e" data-td_block_id="td_uid_19_5890a929cacbf" data-td_filter_value="75" href="http://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti</a><a class="mega-menu-sub-cat-td_uid_19_5890a929cacbf"  id="td_uid_23_5890a929d5894" data-td_block_id="td_uid_19_5890a929cacbf" data-td_filter_value="38" href="http://www.nacional.hr/category/lifestyle/fashion-beauty/">Fashion &amp; beauty</a><a class="mega-menu-sub-cat-td_uid_19_5890a929cacbf"  id="td_uid_24_5890a929d59c9" data-td_block_id="td_uid_19_5890a929cacbf" data-td_filter_value="39" href="http://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život</a><a class="mega-menu-sub-cat-td_uid_19_5890a929cacbf"  id="td_uid_25_5890a929d5b06" data-td_block_id="td_uid_19_5890a929cacbf" data-td_filter_value="40" href="http://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti</a></div></div><div id=td_uid_19_5890a929cacbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/piling-u-prahu-za-detoks-i-obnovu-koze/" rel="bookmark" title="Piling u prahu za detoks i obnovu kože"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/Dermalogica-piling-Daily-Superfoliant-218x150.jpg" alt="" title="Piling u prahu za detoks i obnovu kože"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/piling-u-prahu-za-detoks-i-obnovu-koze/" rel="bookmark" title="Piling u prahu za detoks i obnovu kože">Piling u prahu za detoks i obnovu kože</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/wienerberger-brick-award-prijavite-se-za-prestiznu-arhitektonsku-nagradu/" rel="bookmark" title="WIENERBERGER BRICK AWARD Prijavite se za prestižnu arhitektonsku nagradu"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/Wienerberger-Brick-Award-218x150.jpg" alt="" title="WIENERBERGER BRICK AWARD Prijavite se za prestižnu arhitektonsku nagradu"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/wienerberger-brick-award-prijavite-se-za-prestiznu-arhitektonsku-nagradu/" rel="bookmark" title="WIENERBERGER BRICK AWARD Prijavite se za prestižnu arhitektonsku nagradu">WIENERBERGER BRICK AWARD Prijavite se za prestižnu arhitektonsku nagradu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/geneva-motor-show-mitsubishi-motors-priprema-svijetsku-premijeru-kompaktnog-suv-a/" rel="bookmark" title="GENEVA MOTOR SHOW Mitsubishi Motors priprema svijetsku premijeru &#8216;kompaktnog SUV-a&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/Mitsubishi-compact-SUV-Ženeva-motor-show-218x150.jpg" alt="" title="GENEVA MOTOR SHOW Mitsubishi Motors priprema svijetsku premijeru &#8216;kompaktnog SUV-a&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/geneva-motor-show-mitsubishi-motors-priprema-svijetsku-premijeru-kompaktnog-suv-a/" rel="bookmark" title="GENEVA MOTOR SHOW Mitsubishi Motors priprema svijetsku premijeru &#8216;kompaktnog SUV-a&#8217;">GENEVA MOTOR SHOW Mitsubishi Motors priprema svijetsku premijeru &#8216;kompaktnog SUV-a&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/video-osloboden-istocni-dio-grada-mosula/" rel="bookmark" title="VIDEO: Zanimljiva reportaža &#8216;War Stories&#8217; o borbi za oslobođenje Mosula"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/hqdefault41-218x150.jpg" alt="" title="VIDEO: Zanimljiva reportaža &#8216;War Stories&#8217; o borbi za oslobođenje Mosula"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.nacional.hr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/video-osloboden-istocni-dio-grada-mosula/" rel="bookmark" title="VIDEO: Zanimljiva reportaža &#8216;War Stories&#8217; o borbi za oslobođenje Mosula">VIDEO: Zanimljiva reportaža &#8216;War Stories&#8217; o borbi za oslobođenje Mosula</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5890a929cacbf" data-td_block_id="td_uid_19_5890a929cacbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5890a929cacbf" data-td_block_id="td_uid_19_5890a929cacbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-3042"><a href="http://www.nacional.hr/category/kolumnisti/">Kolumne</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_5890a929df908 = new td_block();
block_td_uid_26_5890a929df908.id = "td_uid_26_5890a929df908";
block_td_uid_26_5890a929df908.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"43","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1270364709 td_uid_26_5890a929df908_rand"}';
block_td_uid_26_5890a929df908.td_column_number = "3";
block_td_uid_26_5890a929df908.block_type = "td_block_mega_menu";
block_td_uid_26_5890a929df908.post_count = "5";
block_td_uid_26_5890a929df908.found_posts = "482";
block_td_uid_26_5890a929df908.header_color = "";
block_td_uid_26_5890a929df908.ajax_pagination_infinite_stop = "";
block_td_uid_26_5890a929df908.max_num_pages = "97";
td_blocks.push(block_td_uid_26_5890a929df908);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1270364709 td_uid_26_5890a929df908_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_26_5890a929df908 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/otrovna-politika-dok-vi-uzivate-u-skijanju-nasa-predsjednica-radi/" rel="bookmark" title="OTROVNA POLITIKA Dok vi uživate u skijanju, naša predsjednica radi"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2015/11/Zrinka-Vrabec-Mojzes-03acrop-218x150.jpg" alt="" title="OTROVNA POLITIKA Dok vi uživate u skijanju, naša predsjednica radi"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/otrovna-politika-dok-vi-uzivate-u-skijanju-nasa-predsjednica-radi/" rel="bookmark" title="OTROVNA POLITIKA Dok vi uživate u skijanju, naša predsjednica radi">OTROVNA POLITIKA Dok vi uživate u skijanju, naša predsjednica radi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/nemiri-nesanice-bozaniceva-administracija-udomila-neoustaski-projekt-velebit/" rel="bookmark" title="NEMIRI &#038; NESANICE Bozanićeva administracija udomila neoustaški &#8216;Projekt Velebit&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2016/03/PXL_111013_6770466-218x150.jpg" alt="" title="NEMIRI &#038; NESANICE Bozanićeva administracija udomila neoustaški &#8216;Projekt Velebit&#8217;"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/nemiri-nesanice-bozaniceva-administracija-udomila-neoustaski-projekt-velebit/" rel="bookmark" title="NEMIRI &#038; NESANICE Bozanićeva administracija udomila neoustaški &#8216;Projekt Velebit&#8217;">NEMIRI &#038; NESANICE Bozanićeva administracija udomila neoustaški &#8216;Projekt Velebit&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/dimna-zavjesa-kao-sto-je-2016-ispracena-tako-je-i-2017-pocela-u-znaku-smrti/" rel="bookmark" title="DIMNA ZAVJESA Kao što je 2016. ispraćena, tako je i 2017. počela u znaku smrti"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2015/11/Zeljko-Senecic-17-218x150.png" alt="" title="DIMNA ZAVJESA Kao što je 2016. ispraćena, tako je i 2017. počela u znaku smrti"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/dimna-zavjesa-kao-sto-je-2016-ispracena-tako-je-i-2017-pocela-u-znaku-smrti/" rel="bookmark" title="DIMNA ZAVJESA Kao što je 2016. ispraćena, tako je i 2017. počela u znaku smrti">DIMNA ZAVJESA Kao što je 2016. ispraćena, tako je i 2017&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/nacionalna-groupie-kako-srpski-bozic-trese-lupa-udara/" rel="bookmark" title="NACIONALNA GROUPIE Kako srpski Božić trese, lupa, udara"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2015/07/svirac_kolumna-218x150.jpg" alt="" title="NACIONALNA GROUPIE Kako srpski Božić trese, lupa, udara"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/nacionalna-groupie-kako-srpski-bozic-trese-lupa-udara/" rel="bookmark" title="NACIONALNA GROUPIE Kako srpski Božić trese, lupa, udara">NACIONALNA GROUPIE Kako srpski Božić trese, lupa, udara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/glasno-gradani-u-depri/" rel="bookmark" title="GLASNO! Građani u depri"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2016/03/Peter_Lovsin_i_Dubravko_Jagatic16-218x150.jpg" alt="" title="GLASNO! Građani u depri"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/glasno-gradani-u-depri/" rel="bookmark" title="GLASNO! Građani u depri">GLASNO! Građani u depri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5890a929df908" data-td_block_id="td_uid_26_5890a929df908"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5890a929df908" data-td_block_id="td_uid_26_5890a929df908"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-166049"><a href="http://www.nacional.hr/broj-979/">Tiskano izdanje</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7382"><a href="http://www.nacional.hr/arhiva-tiskanih-izdanja/">Arhiva tiskanih izdanja</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10975"><a href="http://www.nacional.hr/nacionalovi-autori/">Autori</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99491"><a href="http://www.nacional.hr/pretplata/">Pretplata</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129188"><a href="http://www.nacional.hr/shop">DIGITALNO IZDANJE</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.nacional.hr/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraga" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<article id="post-166122" class="td-post-template-7 post-166122 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska tag-lokalni-izbori tag-sandra-svaljek tag-sportski-vauceri tag-zagreb" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.nacional.hr/"><span itemprop="title">Naslovnica</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Prikaži sve članke u Vijesti" class="entry-crumb" itemprop="url" href="http://www.nacional.hr/category/vijesti/"><span itemprop="title">Vijesti</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Prikaži sve članke u Hrvatska" class="entry-crumb" itemprop="url" href="http://www.nacional.hr/category/vijesti/hrvatska/"><span itemprop="title">Hrvatska</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Švaljek predstavila inicijativu uvođenja &#8220;sportskih vaučera&#8221; za djecu"><meta itemprop="url" content = "http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/">Švaljek predstavila inicijativu uvođenja &#8220;sportskih vaučera&#8221; za djecu</span></div></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title">

	                    <ul class="td-category"><li class="entry-category"><a  href="http://www.nacional.hr/category/vijesti/">Vijesti</a></li><li class="entry-category"><a  style="background-color:#cd212a;" href="http://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></li></ul>	                    <h1 itemprop="name" class="entry-title">Švaljek predstavila inicijativu uvođenja &#8220;sportskih vaučera&#8221; za djecu</h1>

	                    
	                    <div class="td-module-meta-info">
	                        <div class="td-post-author-name">Autor <a itemprop="author" href="http://www.nacional.hr/author/hina/">HINA</a> - </div>	                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T12:54:59+00:00" >31. 01. 2017. 12:54</time><meta itemprop="interactionCount" content="UserComments:0"/></div>	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_310117_15453094crop.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nacional.hr%2Fsvaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Podijeli na Facebooku</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%A0valjek+predstavila+inicijativu+uvo%C4%91enja+%E2%80%9Csportskih+vau%C4%8Dera%E2%80%9D+za+djecu&url=http%3A%2F%2Fwww.nacional.hr%2Fsvaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu%2F&via=nacionaltjednik"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweetaj na Tweeteru</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/&amp;media=http://www.nacional.hr/wp-content/uploads/2017/01/PXL_310117_15453094crop.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/" data-text="Švaljek predstavila inicijativu uvođenja &#8220;sportskih vaučera&#8221; za djecu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div id="_xclaimwords_wrapper">
    <div class="td-post-content">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Nezavisna kandidatkinja za gradonačelnicu Zagreba Sandra Švaljek predstavila je u utorak u sklopu svog predizbornog programa inicijativu za uvođenje &#8220;gradskih sportskih vaučera &#8221; u iznosu od 200  kuna mjesečno, kojima bi se svakom zagrebačkom djetetu starije vrtićke i osnovnoškolske dobi omogućilo besplatno bavljenje sportom u sportskim klubovima.</p>
<p>Sportski vaučer podrazumijevao bi sufinanciranje bavljenja sportom za djecu Zagreba u vrijednosti 200 kuna mjesečno tijekom školske godine, odnosno  2000 kuna godišnje, za što bi se iz gradskog proračuna trebalo izdvojiti 140 milijuna kuna godišnje, kazala je Švaljek na konferenciji za novinare na dječjem igralištu kod Boćarskog doma.</p>
<p>&#8220;Gradski sportski vaučer, koji ću uvesti kao gradonačelnica Zagreba, je pravo i mogućnost za svu zagrebačku djecu da se bave aktivnostima u sportskim klubovima i objektima&#8221;, rekla je Švaljek. Budući da u Zagrebu ima oko 55.000 djece osnovnoškolske i oko 15.000 djece starije vrtićke dobi za provedbu te mjere trebalo bi osigurati 140 milijuna kuna godišnje.</p>
<p>Vaučeri bi se dodjeljivali djeci koja bi ih donosila sportskim klubovima, a klubovi bi temeljem primljenih vaučera imali pravo na financijsku potporu Grada ovisno o tome koliko djece privuku, pojasnila je Švaljek.</p>
<p>Ideja o uvođenju vaučera, ističe, pojavila se uslijed informacija o zabrinjavajućem stanju tjelesne kondicije djece uzrokovane manjkom aktivnosti. Naglasila je da Zagreb ima mogućnosti i obavezu brinuti o zdravlju djece. &#8220;Zakon o sportu i program javnih potreba u gradskom sportu obvezuju Zagreb da što više ljudi uključi u sportske aktivnosti, posebice djecu i mlade&#8221;, rekla je.</p>
<p>Na  novinarski upit znači li to novi model financiranja sportskih klubova, Švaljek je kazala da bi to bio jedan od dodatnih načina financiranja koji bi bio pravedniji i transparentniji od sadašnjeg, ali bi klubovima ostala sredstva za financiranje, primjerice priprema djece za sportska natjecanja.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentiraj</h3><div class="fb-comments" data-href="http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/" data-numposts="10" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom "><!-- Nacionalhr_728x90 -->
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js'>
   googletag.pubads().definePassback('/72987445/nacionalhr_728x90_1', [728, 90])
   .setClickUrl("%%CLICK_URL_UNESC%%")
   .display();
</script></div>    </div>
</div>

    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>FOTO:</span><a rel="nofollow" href="#">Slavko Midzor/PIXSELL</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>TAGOVI</span></li><li><a href="http://www.nacional.hr/tag/lokalni-izbori/">lokalni izbori</a></li><li><a href="http://www.nacional.hr/tag/sandra-svaljek/">Sandra Švaljek</a></li><li><a href="http://www.nacional.hr/tag/sportski-vauceri/">sportski vaučeri</a></li><li><a href="http://www.nacional.hr/tag/zagreb/">Zagreb</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PODIJELI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.nacional.hr%2Fsvaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%C5%A0valjek+predstavila+inicijativu+uvo%C4%91enja+%E2%80%9Csportskih+vau%C4%8Dera%E2%80%9D+za+djecu&url=http%3A%2F%2Fwww.nacional.hr%2Fsvaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu%2F&via=nacionaltjednik"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/&amp;media=http://www.nacional.hr/wp-content/uploads/2017/01/PXL_310117_15453094crop.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.nacional.hr/svaljek-predstavila-inicijativu-uvodenja-sportskih-vaucera-za-djecu/" data-text="Švaljek predstavila inicijativu uvođenja &#8220;sportskih vaučera&#8221; za djecu" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                <div class="author-box-wrap"><a itemprop="author" href="http://www.nacional.hr/author/hina/"><img width="96" height="96" src="http://www.nacional.hr/wp-content/uploads/2015/06/hina_avatar-150x150.png" class="avatar avatar-96 photo" alt="" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.nacional.hr/author/hina/">HINA</a></span></div><div class="td-author-description">Djelatnost je Hine prikup­lja­nje i razaši­lja­nje što potpunijih či­njeničnih i objektivnih novinsko-agencijskih informacija o zbi­va­njima u Republici Hrvatskoj i svijetu za potrebe medija i drugih sudionika društvenoga, političkoga, kulturnog i gospodarskog života.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <meta itemprop="author" content = "HINA"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_27_5890a929ec94c = new td_block();
block_td_uid_27_5890a929ec94c.id = "td_uid_27_5890a929ec94c";
block_td_uid_27_5890a929ec94c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_block_id_4173477165 td_uid_27_5890a929ec94c_rand","td_column_number":3,"live_filter_cur_post_id":166122,"live_filter_cur_post_author":"47"}';
block_td_uid_27_5890a929ec94c.td_column_number = "3";
block_td_uid_27_5890a929ec94c.block_type = "td_block_related_posts";
block_td_uid_27_5890a929ec94c.post_count = "3";
block_td_uid_27_5890a929ec94c.found_posts = "714";
block_td_uid_27_5890a929ec94c.header_color = "";
block_td_uid_27_5890a929ec94c.ajax_pagination_infinite_stop = "";
block_td_uid_27_5890a929ec94c.max_num_pages = "238";
td_blocks.push(block_td_uid_27_5890a929ec94c);
</script><div class="td_block_wrap td_block_related_posts td_block_id_4173477165 td_uid_27_5890a929ec94c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_28_5890a929efba9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5890a929ec94c" href="#">VEZANI ČLANCI</a><a id="td_uid_29_5890a929efc0c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5890a929ec94c" href="#">VIŠE OD AUTORA</a></h4><div id=td_uid_27_5890a929ec94c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/foto-vip-travel-caffe-elegantni-interijer-za-after-work-i-warm-up-druzenja/" rel="bookmark" title="FOTO: VIP TRAVEL CAFFE Elegantni interijer za after work i warm up druženja"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/Ante-Vrban-i-Matej-Đorđević-nasl-218x150.jpg" alt="" title="FOTO: VIP TRAVEL CAFFE Elegantni interijer za after work i warm up druženja"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/foto-vip-travel-caffe-elegantni-interijer-za-after-work-i-warm-up-druzenja/" rel="bookmark" title="FOTO: VIP TRAVEL CAFFE Elegantni interijer za after work i warm up druženja">FOTO: VIP TRAVEL CAFFE Elegantni interijer za after work i warm up druženja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/zet-od-sutra-uvodi-polusatnu-tramvajsku-kartu-od-4-kune/" rel="bookmark" title="ZET od sutra uvodi polusatnu tramvajsku kartu od 4 kune"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_120127_1390crop-218x150.jpg" alt="" title="ZET od sutra uvodi polusatnu tramvajsku kartu od 4 kune"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/zet-od-sutra-uvodi-polusatnu-tramvajsku-kartu-od-4-kune/" rel="bookmark" title="ZET od sutra uvodi polusatnu tramvajsku kartu od 4 kune">ZET od sutra uvodi polusatnu tramvajsku kartu od 4 kune</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.nacional.hr/jedna-osoba-lakse-ozlijedena-ugasen-pozar-na-institutu-za-fiziku/" rel="bookmark" title="JEDNA OSOBA LAKŠE OZLIJEĐENA Ugašen požar na Institutu za fiziku"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_250117_15386770crop-218x150.jpg" alt="" title="JEDNA OSOBA LAKŠE OZLIJEĐENA Ugašen požar na Institutu za fiziku"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/jedna-osoba-lakse-ozlijedena-ugasen-pozar-na-institutu-za-fiziku/" rel="bookmark" title="JEDNA OSOBA LAKŠE OZLIJEĐENA Ugašen požar na Institutu za fiziku">JEDNA OSOBA LAKŠE OZLIJEĐENA Ugašen požar na Institutu za fiziku</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5890a929ec94c" data-td_block_id="td_uid_27_5890a929ec94c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5890a929ec94c" data-td_block_id="td_uid_27_5890a929ec94c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script>var block_td_uid_30_5890a929f3ace = new td_block();
block_td_uid_30_5890a929f3ace.id = "td_uid_30_5890a929f3ace";
block_td_uid_30_5890a929f3ace.atts = '{"custom_title":"NAJNOVIJE","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1218728500 td_uid_30_5890a929f3ace_rand"}';
block_td_uid_30_5890a929f3ace.td_column_number = "1";
block_td_uid_30_5890a929f3ace.block_type = "td_block_7";
block_td_uid_30_5890a929f3ace.post_count = "5";
block_td_uid_30_5890a929f3ace.found_posts = "43937";
block_td_uid_30_5890a929f3ace.header_color = "#";
block_td_uid_30_5890a929f3ace.ajax_pagination_infinite_stop = "";
block_td_uid_30_5890a929f3ace.max_num_pages = "8788";
td_blocks.push(block_td_uid_30_5890a929f3ace);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_1218728500 td_uid_30_5890a929f3ace_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>NAJNOVIJE</span></h4><div id=td_uid_30_5890a929f3ace class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.nacional.hr/upravni-odbor-hrs-a-smijenio-zeljka-babica-i-cijeli-strucni-stozer/" rel="bookmark" title="KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/babić5-100x70.jpg" alt="" title="KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/upravni-odbor-hrs-a-smijenio-zeljka-babica-i-cijeli-strucni-stozer/" rel="bookmark" title="KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer">KONAČNA ODLUKA: Upravni odbor HRS-a smijenio Babića i cijeli stručni stožer</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T16:08:49+00:00" >31. 01. 2017. 16:08</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "HINA"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.nacional.hr/u-vladi-vjeruju-da-kusnje-agrokora-nece-biti-negativne-za-hrvatsku-ekonomiju/" rel="bookmark" title="U VLADI VJERUJU da kušnje Agrokora neće biti  negativne za hrvatsku ekonomiju"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_170614_7988240-100x70.jpg" alt="" title="U VLADI VJERUJU da kušnje Agrokora neće biti  negativne za hrvatsku ekonomiju"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/u-vladi-vjeruju-da-kusnje-agrokora-nece-biti-negativne-za-hrvatsku-ekonomiju/" rel="bookmark" title="U VLADI VJERUJU da kušnje Agrokora neće biti  negativne za hrvatsku ekonomiju">U VLADI VJERUJU da kušnje Agrokora neće biti  negativne za...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T15:56:43+00:00" >31. 01. 2017. 15:56</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Berislav Jelinic"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.nacional.hr/plenkovic-dobrodosla-svaka-sugestija-za-rast-bdp-a/" rel="bookmark" title="PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_310117_15454665crop-100x70.jpg" alt="" title="PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/plenkovic-dobrodosla-svaka-sugestija-za-rast-bdp-a/" rel="bookmark" title="PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;">PLENKOVIĆ &#8216;Dobrodošla svaka sugestija za rast BDP-a&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T15:54:36+00:00" >31. 01. 2017. 15:54</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "HINA"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.nacional.hr/vujovic-za-slovensku-tv-hrvati-su-u-sportu-prepotentni-zdaj-sam-janez/" rel="bookmark" title="VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam Janez&#8221;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/H20170114008432crop-100x70.jpg" alt="" title="VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam Janez&#8221;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/vujovic-za-slovensku-tv-hrvati-su-u-sportu-prepotentni-zdaj-sam-janez/" rel="bookmark" title="VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam Janez&#8221;">VUJOVIĆ ZA SLOVENSKU TV &#8220;Hrvati su u sportu prepotentni, zdaj sam...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T15:50:10+00:00" >31. 01. 2017. 15:50</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "NACIONAL"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.nacional.hr/slaven-dobrovic-zalba-nece-kasniti/" rel="bookmark" title="SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.nacional.hr/wp-content/uploads/2017/01/PXL_250117_15387275crop-100x70.jpg" alt="" title="SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.nacional.hr/slaven-dobrovic-zalba-nece-kasniti/" rel="bookmark" title="SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;">SLAVEN DOBROVIĆ &#8216;Žalba neće kasniti&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T15:38:27+00:00" >31. 01. 2017. 15:38</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "HINA"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more" id="next-page-td_uid_30_5890a929f3ace" data-td_block_id="td_uid_30_5890a929f3ace">Prikaži više<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2 "><div class="td-visible-desktop">
<a href="http://www.mitsubishi-motors.hr"><img src="http://www.nacional.hr/wp-content/uploads/2016/05/300x600-URBANI-RATNIK.jpg" /></a>
</div>
<div class="td-visible-tablet-l">
<a href="http://www.mitsubishi-motors.hr"><img src="http://www.nacional.hr/wp-content/uploads/2016/05/300x600-URBANI-RATNIK.jpg" /></a>
</div>
<div class="td-visible-tablet-tp">
<a href="http://www.mitsubishi-motors.hr"><<img src="http://www.nacional.hr/wp-content/uploads/2016/05/300x600-URBANI-RATNIK.jpg" /></a>
</div>
<div class="td-visible-phone">
<a href="http://www.mitsubishi-motors.hr"><img src="http://www.nacional.hr/wp-content/uploads/2016/05/300x600-URBANI-RATNIK.jpg" /></a>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_406117939 td_uid_31_5890a92a05e1b_rand td-pb-border-top"><h4 class="block-title"><span>PRATITE NAS</span></h4><div class="td_mod_wrap"><div class="fb-page" data-href="https://www.facebook.com/nacionalmagazin" data-width="326" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/nacionalmagazin"><a href="https://www.facebook.com/nacionalmagazin">Nacional News Magazin</a></blockquote>
</div>
</div></div></div><aside class="widget widget_tag_cloud"><div class="block-title"><span>TAGOVI</span></div><div class="tagcloud"><a href='http://www.nacional.hr/tag/acer/' class='tag-link-87' title='2 teme' style='font-size: 9.0815450643777pt;'>Acer</a>
<a href='http://www.nacional.hr/tag/asus/' class='tag-link-80' title='12 tema' style='font-size: 12.8669527897pt;'>Asus</a>
<a href='http://www.nacional.hr/tag/aukcija/' class='tag-link-67' title='30 tema' style='font-size: 15.150214592275pt;'>aukcija</a>
<a href='http://www.nacional.hr/tag/citroen-traction/' class='tag-link-65' title='1 tema' style='font-size: 8pt;'>Citroen Traction</a>
<a href='http://www.nacional.hr/tag/concept-xr-phev-ii/' class='tag-link-61' title='1 tema' style='font-size: 8pt;'>Concept XR-PHEV II</a>
<a href='http://www.nacional.hr/tag/desire-620/' class='tag-link-84' title='1 tema' style='font-size: 8pt;'>Desire 620</a>
<a href='http://www.nacional.hr/tag/drzavni-poticaj/' class='tag-link-57' title='1 tema' style='font-size: 8pt;'>državni poticaj</a>
<a href='http://www.nacional.hr/tag/elektricno-vozilo/' class='tag-link-98' title='11 tema' style='font-size: 12.68669527897pt;'>Električno vozilo</a>
<a href='http://www.nacional.hr/tag/galaxy-a3/' class='tag-link-95' title='1 tema' style='font-size: 8pt;'>Galaxy A3</a>
<a href='http://www.nacional.hr/tag/galaxy-a5/' class='tag-link-94' title='1 tema' style='font-size: 8pt;'>Galaxy A5</a>
<a href='http://www.nacional.hr/tag/galaxy-note-edge/' class='tag-link-93' title='1 tema' style='font-size: 8pt;'>Galaxy Note Edge</a>
<a href='http://www.nacional.hr/tag/grand-3/' class='tag-link-86' title='1 tema' style='font-size: 8pt;'>Grand 3</a>
<a href='http://www.nacional.hr/tag/hibrid/' class='tag-link-62' title='4 teme' style='font-size: 10.403433476395pt;'>hibrid</a>
<a href='http://www.nacional.hr/tag/hibridno-vozilo/' class='tag-link-55' title='2 teme' style='font-size: 9.0815450643777pt;'>Hibridno vozilo</a>
<a href='http://www.nacional.hr/tag/htc/' class='tag-link-83' title='2 teme' style='font-size: 9.0815450643777pt;'>HTC</a>
<a href='http://www.nacional.hr/tag/htc-desire-820/' class='tag-link-71' title='1 tema' style='font-size: 8pt;'>HTC Desire 820</a>
<a href='http://www.nacional.hr/tag/htc-m9/' class='tag-link-90' title='1 tema' style='font-size: 8pt;'>HTC M9</a>
<a href='http://www.nacional.hr/tag/htc-one-m8/' class='tag-link-91' title='1 tema' style='font-size: 8pt;'>HTC One M8</a>
<a href='http://www.nacional.hr/tag/ice-t/' class='tag-link-5713' title='3 teme' style='font-size: 9.8025751072961pt;'>Ice-T</a>
<a href='http://www.nacional.hr/tag/indonezija/' class='tag-link-59' title='47 tema' style='font-size: 16.291845493562pt;'>Indonezija</a>
<a href='http://www.nacional.hr/tag/isabelle-huppert/' class='tag-link-1689' title='2 teme' style='font-size: 9.0815450643777pt;'>Isabelle Huppert</a>
<a href='http://www.nacional.hr/tag/mercedes/' class='tag-link-50' title='27 tema' style='font-size: 14.909871244635pt;'>mercedes</a>
<a href='http://www.nacional.hr/tag/michelin/' class='tag-link-66' title='1 tema' style='font-size: 8pt;'>Michelin</a>
<a href='http://www.nacional.hr/tag/mitsubishi/' class='tag-link-58' title='24 teme' style='font-size: 14.609442060086pt;'>Mitsubishi</a>
<a href='http://www.nacional.hr/tag/mitsubishi-outlander/' class='tag-link-54' title='2 teme' style='font-size: 9.0815450643777pt;'>Mitsubishi Outlander</a>
<a href='http://www.nacional.hr/tag/nesreca/' class='tag-link-49' title='251 tema' style='font-size: 20.618025751073pt;'>nesreća</a>
<a href='http://www.nacional.hr/tag/phev/' class='tag-link-56' title='1 tema' style='font-size: 8pt;'>PHEV</a>
<a href='http://www.nacional.hr/tag/powervr/' class='tag-link-82' title='1 tema' style='font-size: 8pt;'>PowerVR</a>
<a href='http://www.nacional.hr/tag/presretac/' class='tag-link-48' title='1 tema' style='font-size: 8pt;'>presretač</a>
<a href='http://www.nacional.hr/tag/rast-prodaje/' class='tag-link-64' title='1 tema' style='font-size: 8pt;'>rast prodaje</a>
<a href='http://www.nacional.hr/tag/samsung/' class='tag-link-92' title='24 teme' style='font-size: 14.609442060086pt;'>Samsung</a>
<a href='http://www.nacional.hr/tag/smarteyeglassa/' class='tag-link-97' title='1 tema' style='font-size: 8pt;'>SmartEyeglassa</a>
<a href='http://www.nacional.hr/tag/smartphone/' class='tag-link-72' title='39 tema' style='font-size: 15.811158798283pt;'>smartphone</a>
<a href='http://www.nacional.hr/tag/snapdragon-615/' class='tag-link-74' title='1 tema' style='font-size: 8pt;'>Snapdragon 615</a>
<a href='http://www.nacional.hr/tag/sony/' class='tag-link-96' title='17 tema' style='font-size: 13.768240343348pt;'>Sony</a>
<a href='http://www.nacional.hr/tag/space-star/' class='tag-link-68' title='2 teme' style='font-size: 9.0815450643777pt;'>Space Star</a>
<a href='http://www.nacional.hr/tag/split/' class='tag-link-52' title='427 tema' style='font-size: 22pt;'>Split</a>
<a href='http://www.nacional.hr/tag/trziste-automobila/' class='tag-link-63' title='2 teme' style='font-size: 9.0815450643777pt;'>tržište automobila</a>
<a href='http://www.nacional.hr/tag/tvornica/' class='tag-link-60' title='23 teme' style='font-size: 14.489270386266pt;'>tvornica</a>
<a href='http://www.nacional.hr/tag/veljko-maric/' class='tag-link-1688' title='6 tema' style='font-size: 11.304721030043pt;'>veljko marić</a>
<a href='http://www.nacional.hr/tag/vipnet/' class='tag-link-73' title='3 teme' style='font-size: 9.8025751072961pt;'>vipnet</a>
<a href='http://www.nacional.hr/tag/z220/' class='tag-link-88' title='1 tema' style='font-size: 8pt;'>Z220</a>
<a href='http://www.nacional.hr/tag/z520/' class='tag-link-89' title='1 tema' style='font-size: 8pt;'>Z520</a>
<a href='http://www.nacional.hr/tag/zenfone/' class='tag-link-81' title='2 teme' style='font-size: 9.0815450643777pt;'>ZenFone</a>
<a href='http://www.nacional.hr/tag/zte/' class='tag-link-85' title='1 tema' style='font-size: 8pt;'>ZTE</a></div>
</aside><aside class="widget widget_text"><div class="block-title"><span>VREMENSKA PROGNOZA</span></div>			<div class="textwidget"><center><iframe src="//vrijeme.net/widget/zagreb,hrvatska;split,hrvatska;rijeka,hrvatska;pula,hrvatska;osijek,hrvatska/gray/300x250/" scrolling="no" frameborder="0" height="250" width="300"></iframe></center></div>
		</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_4168802061 td_uid_32_5890a92a09427_rand td-pb-border-top"><h4 class="block-title"><span>ARHIVA</span></h4><div class="td_mod_wrap"><a href="http://arhiva.nacional.hr">
<img src="http://www.nacional.hr/wp-content/uploads/2015/07/arhiva.jpg" alt="Arhiva tiskanih izdanja">
</a></div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post --><!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5239706288269613" data-ad-slot="2078099131"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.nacional.hr/"><img class="td-retina-data" src="http://www.nacional.hr/wp-content/uploads/2015/07/nacional_logoW21.png" data-retina="http://www.nacional.hr/wp-content/uploads/2015/07/nacional_logo_retinaW2.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>O NAMA</span></div>Nacional je najutjecajniji politički tjednik u Hrvatskoj iza kojeg stoji 20 godina tradicije, jedinstven i prepoznatiljiv stil, te intrigantan sadržaj.<div class="footer-email-wrap">Kontaktirajte nas: <a href="mailto:nacional@nacional.hr">nacional@nacional.hr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>PRATITE NAS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/nacionalmagazin" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/NacionalTjednik" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-navigacija-footer-container"><ul id="menu-navigacija-footer" class="td-subfooter-menu"><li id="menu-item-7454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-7454"><a href="http://www.nacional.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-7453" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7453"><a href="http://www.nacional.hr/impressum/">Impressum</a></li>
<li id="menu-item-7452" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7452"><a href="http://www.nacional.hr/kontakt/">Kontakt</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    2016. © Sva prava pridržana | NACIONAL NEWS CORPORATION d.o.o.                 </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5890a92a0c206
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media (max-width: 767px){
.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu {
  background-color: #cd212a !important;
}}
</style>

<script type='text/javascript' src='http://www.nacional.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.nacional.hr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Molimo potvrdite da niste robot.","sending":"Slanje ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nacional.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.nacional.hr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.nacional.hr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://www.nacional.hr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.nacional.hr/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='http://www.nacional.hr/wp-content/themes/Newspaper/includes/js_files/td_smooth_scroll.js?ver=6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=896340207085603&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new td_backstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery("#td-full-screen-header-image");
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find('img:first');
td_backstr.add_item(td_backstr_item);
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery('.td-full-screen-header-image-wrap:first')
if (header_wrap.length == 1) {
td_util.scroll_to_position(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.nacional.hr/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.nacional.hr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Koristimo kolačiće u svrhu pružanja boljeg korisničkog iskustva na stranici. Ukoliko nastavite s pregledavanjem ove stranice pretpostavit ćemo da se slažete s tim.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Slažem se</a>
				</div>
			</div><script src="http://hr-engine.xclaimwords.net/script.aspx?partnerid=200183" language="javascript" type="text/javascript"></script>
</body>
</html>