<!DOCTYPE html>
<html lang="hr" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nacional.hr/xmlrpc.php">
<meta property="og:title" content="RADIO NACIONAL PODCAST: Gobac govori Tigranu u čast &#8211; kako je odabrano ime Psihomodo pop" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nacional.hr/radio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop/" />
<meta property="og:image" content="https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981.jpg" />
<meta property="og:site_name" content="NACIONAL.HR" />
<meta property="og:description" content="Povodom pete obljetnice smrti bubnjara benda Psihomodo pop Tigrana Kalebote, 11. prosinca 2017., u podcastu Radio Nacionala gostovao je fron..." />
<title>RADIO NACIONAL PODCAST: Gobac govori Tigranu u čast &#8211; kako je odabrano ime Psihomodo pop &#8211; NACIONAL.HR</title>
<style type="text/css">div.heateor_sssp_horizontal_sharing a{width:19%!important}div.heateor_sssp_horizontal_sharing span.heateor_sssp_svg{width:calc(100% - 1px)!important;}div.heateorSsspTCBackground{width:100%!important}			.heateor_sssp_button_instagram span.heateor_sssp_svg,a.heateor_sssp_instagram span.heateor_sssp_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sssp_horizontal_sharing span.heateor_sssp_svg,.heateor_sssp_standard_follow_icons_container .heateor_sssp_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sssp_horizontal_sharing .heateorSsspTCBackground{
			color:#666;
		}
				.heateor_sssp_horizontal_sharing span.heateor_sssp_svg:hover,.heateor_sssp_standard_follow_icons_container .heateor_sssp_svg:hover{
						border-color: transparent;
		}
		.heateor_sssp_vertical_sharing span.heateor_sssp_svg,.heateor_sssp_floating_follow_icons_container .heateor_sssp_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sssp_vertical_sharing .heateorSsspTCBackground{
			color:#666;
		}
						.heateor_sssp_vertical_sharing span.heateor_sssp_svg:hover,.heateor_sssp_floating_follow_icons_container .heateor_sssp_svg:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sssp_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sssp_floating_follow_icons_container{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NACIONAL.HR &raquo; Kanal" href="https://www.nacional.hr/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nacional.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.nacional.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://www.nacional.hr/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.nacional.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://www.nacional.hr/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.nacional.hr/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://www.nacional.hr/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.nacional.hr/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.nacional.hr/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.nacional.hr/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css' href='https://www.nacional.hr/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.nacional.hr/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.nacional.hr/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css' href='https://www.nacional.hr/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='avantgardia-fonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans%3A400italic%2C700italic%2C400%2C700%7CNoto+Serif%3A400italic%2C700italic%2C400%2C700%7CInconsolata%3A400%2C700%7CRoboto%3A400%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C300%2C300italic%2C700%2C700italic%2C400italic%7COpen+Sans%3A400%2C300%2C500%2C700%2C800%7COpen+Sans+Condensed%3A300%2C400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='avantgardia-ltr-style-css' href='https://www.nacional.hr/wp-content/uploads/ltr.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avantgardia-style-css' href='https://www.nacional.hr/wp-content/themes/newspeak/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='avantgardia-style-inline-css' type='text/css'>

			.post-navigation .nav-previous { background-image: url(https://www.nacional.hr/wp-content/uploads/2022/12/HN20221206822611-300x250.jpg); }
			.post-navigation .nav-previous .post-title, .post-navigation .nav-previous a:hover .post-title, .post-navigation .nav-previous .meta-nav { color: #fff; }
			.post-navigation .nav-previous a:before { background-color: rgba(0, 0, 0, 0.4); }
		
			.post-navigation .nav-next { background-image: url(https://www.nacional.hr/wp-content/uploads/2022/12/HN20221212831922-300x250.jpg); border-top: 0; }
			.post-navigation .nav-next .post-title, .post-navigation .nav-next a:hover .post-title, .post-navigation .nav-next .meta-nav { color: #fff; }
			.post-navigation .nav-next a:before { background-color: rgba(0, 0, 0, 0.4); }
		
.entry-content {
    color: #000;
    font-family: "Roboto";
    font-size: 20px;
    line-height: 34px;
    word-wrap: break-word;
}

.ag-ad-wrap {
  float:none;
  margin:0 0 0 0 !important;
}

.ag-slider-post-title {
    font-size: 30px;
    line-height: 45px;
    font-weight: bold;
    position: absolute;
    bottom: 35px;
    left: 30px;
}

.post-and-slide-title-list {
    height: 100%;
    overflow: hidden;
    width: 75%;
    position: absolute;
    top: 75px;
    right: 10px;
}

.post-and-slide-title-separator  {
	display: none;
}

.single-post-social {
	display: none;
}


.post-and-slide-cat {
	display: none;
}

.ag-slider-post-cat  {
	display: none;
}

.ag-slider-post-date {
	display: none;
}

.header-box72890 {
	display: none;
}

.header-box46860 {
	display: none;
}


.header-box32050 {
	display: none;
}

@media all and (max-width: 990px) {	
	.header-box97090 {
		display: none;
	}		
	.header-box72890 {
		display: inline;
	}
}

@media all and (max-width: 750px) {
	.header-box72890 {
		display: none;
	}		
	.header-box46860 {
		display: inline;
	}
}

@media all and (max-width: 500px) {
	.header-box46860 {
		display: none;
	}
	.header-box32050 {
		display: inline;
	}
}

.news-box46860 {
	display: none;
}

.news-box32050 {
	display: none;
}

@media all and (max-width: 1100px) {
	.news-box72890 {
		display: none;
	}
	.news-box46860 {
		display: inline;
	}
}

@media all and (max-width: 860px) {
	.news-box46860 {
		display: none;
	}
	.news-box32050 {
		display: inline;
	}
}

@media all and (max-width: 640px) {
	.news-box46860 {
		display: inline;
	}
	.news-box32050 {
		display: none;
	}
}

@media all and (max-width: 468px) {
	.news-box46860 {
		display: none;
	}
	.news-box32050 {
		display: inline;
	}
}

.single .widget_archive, 
.single .widget_categories {
    display: none;
}

.page-template-template-contact .widget_archive, 
.page-template-template-contact .widget_categories,
.page-template-template-contact .widget_calendar {
    display: none;
}

<style>
  @media (min-width: 350px) {
    .infeed {
      height: 180px;
    }
 @media (min-width: 500px) {
    .infeed {
      height: 130px;
    }
  }
 @media (min-width: 800px) {
    .infeed {
      height: 120px;
    }
  }

.wp-embed {
    width: 320px !important;
}

/* 234 banneri */
/*
#wallpaper_left {
	position: fixed;
	top: 60px;
	left: 0;
}

#wallpaper_right {
	position: fixed;
	top: 60px;
	right: 0;
}
*/
/* 234 banneri */
</style>
<link rel='stylesheet' id='swipebox-style-css' href='https://www.nacional.hr/wp-content/themes/newspeak/js/swipebox/css/swipebox.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='avantgardia-font-awesome-css' href='https://www.nacional.hr/wp-content/themes/newspeak/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sssp_frontend_css-css' href='https://www.nacional.hr/wp-content/plugins/sassy-social-share-pro/public/css/sassy-social-share-pro-public.css?ver=1.1.45' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.nacional.hr/wp-content/uploads/js_composer/custom.css?ver=6.10.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"je obavezno polje. ","bwg_mail_validation":"Ovo nije va\u017ee\u0107i e-mail adresu. ","bwg_search_result":"Nema slika podudaranje va\u0161e pretra\u017eivanje.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Tra\u017ei","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Prika\u017ei komentare","bwg_hide_comments":"Sakrij komentare","bwg_restore":"Vra\u0107anje","bwg_maximize":"Pove\u0107ali","bwg_fullscreen":"Na cijelom zaslonu","bwg_exit_fullscreen":"Iza\u0111ite preko cijelog zaslona","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Igrajte","pause":"Pauza","is_pro":"","bwg_play":"Igrajte","bwg_pause":"Pauza","bwg_hide_info":"Sakrij informacije","bwg_show_info":"Poka\u017ei info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.nacional.hr\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"1","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.8.8' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"en_US","version":"v6.0","fb_id":"1186014775142398"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>
<link rel="https://api.w.org/" href="https://www.nacional.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nacional.hr/wp-json/wp/v2/posts/910888" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nacional.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nacional.hr/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Počast Peleu: Tri zvjezice na brazilskom dresu trebala bi zamijeniti srca' href='https://www.nacional.hr/pocast-peleu-tri-zvjezice-na-brazilskom-dresu-trebala-bi-zamijeniti-srca/' />
<link rel='next' title='Božinović: Od 1. siječnja bez kontrola na graničnim prijelazima s Mađarskom i Slovenijom' href='https://www.nacional.hr/bozinovic-od-1-sijecnja-bez-kontrola-na-granicnim-prijelazima-s-madarskom-i-slovenijom/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.nacional.hr/radio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop/" />
<link rel='shortlink' href='https://www.nacional.hr/?p=910888' />
<link rel="alternate" type="application/json+oembed" href="https://www.nacional.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nacional.hr%2Fradio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nacional.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nacional.hr%2Fradio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:0px 0px 0px 0px; width:100%; max-width:990px; height:100%; max-height:270px; }
	.g-10 { margin:0px 0px 0px 0px; width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta property="fb:app_id" content="1186014775142398" />
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script src="https://cdn.234doo.com/nacional.js"></script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"> 
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5N7Z0H1ZWF"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'G-5N7Z0H1ZWF');
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css" id="wp-custom-css">
			.ag-slider-post-ccount {
    display: none;
}
.active {
	display: block!important;
}
.post-comment-count {
    display: none;
}
.archive-page-name {
    display: none;
}

.post-and-slide-cat {
	font-size: large
}

.post-and-slide-title-link {
	height: 70px;
	font-size: large;
}

.post-and-slide-title-separator {
	bottom: -10px;
}

.post-and-slide-title {
	margin-bottom: 20px;
}

.ad-size-300x250 {
    width: 320px;
    height: 280px;
}

.single-post-additional-content {
    float: left;
	  overflow: auto;
    margin: 4px 30px 4px 0;
}

.post-list.list-small .post-list-header h2 {
    height: 60px;
    overflow: hidden;
}
/*
.entry-content iframe {
    width: 865px !important;
	  max-width: 100% !important;
}
*/		</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-910888 single-format-standard has-sidebar has-head-stripe hide-grid-content has-news-ticker ag-no-loader wpb-js-composer js-comp-ver-6.10.0 vc_responsive">
<div id="global-loader">
<div class="sk-folding-cube">
<div class="sk-cube1 sk-cube"></div>
<div class="sk-cube2 sk-cube"></div>
<div class="sk-cube4 sk-cube"></div>
<div class="sk-cube3 sk-cube"></div>
</div>
</div>
<div id="page" class="hfeed site">
<header id="masthead" class="site-header clearfix ">
<div class="header-content-wrap clearfix">
<div class="site-logo-wrapper clearfix">
<div id="main-logo">
<a href="https://www.nacional.hr" rel="home">
<img src="https://www.nacional.hr/wp-content/uploads/2019/05/nacional-logo-header-2.png" alt="NACIONAL.HR" class="site-logo" />
</a>
</div>
<div class="header-promo"><style>
  .example_responsive_1 {
    display: none;
    width: 320px;
    height: 250px;
  }
  .adrotate-container {
    display: flex;
    justify-content: center;
    width: 100%;
  }
  .adrotate {
    width: 336px;
    height: 100%;
  }
  @media (min-width: 500px) {
    .example_responsive_1 {
      display: inline-block;
      width: 468px;
      height: 60px;
    }
    .adrotate {
      display: none;
    }
  }
  @media (min-width: 800px) {
    .example_responsive_1 {
      width: 970px;
      height: 90px;
    }
  }
</style>
<div class="adrotate-container">
<div class="adrotate"><div class="a-single a-113"><a class="gofollow" data-track="MTEzLDAsMSw2MA==" href="https://radio.nacional.hr" target="_blank"><img src="https://www.nacional.hr/wp-content/uploads/2022/08/300x250.jpg" /></a></div></div>
</div>
<div id="leaderboard_v1" class="adsbygoogle example_responsive_1">
<script>
    googletag.cmd.push(function () {
      googletag.display('leaderboard_v1');
    });
  </script>
</div></div>
</div>
<div class="site-branding">
<div class="header-width-wrap">
<div id="small-header-logo">
<a href="https://www.nacional.hr" rel="home">
<img src="https://www.nacional.hr/wp-content/uploads/2019/05/nacional-logo-header-2.png" alt="NACIONAL.HR" class="site-logo" />
</a>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="ag-mobile-menu">
<div class="ag-mobile-menu-button"><i class="fa fa-bars"></i></div>
<div class="mobile-menu-container"><ul id="menu-navigacija-glavna" class="ag-nav-menu-mobile"><li id="menu-item-561369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-561369" data-id="561369"><a href="https://www.nacional.hr">Naslovnica<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-375282" class="menu-item menu-item-type-post_type menu-item-object-page ag-cat-menu menu-item-has-children menu-item-375282" data-id="375282"><a href="https://www.nacional.hr/vijesti/">Vijesti<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/vijesti/svijet/">Svijet<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/vijesti/zagreb-news/">Zagreb News<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/vijesti/kultura/">Kultura<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/vijesti/znanost/">Znanost<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-375286" class="menu-item menu-item-type-post_type menu-item-object-page ag-cat-menu menu-item-has-children menu-item-375286" data-id="375286"><a href="https://www.nacional.hr/sport/">Sport<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/sport/sp-katar-2022/">SP Katar 2022<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/sport/kosarka/">Košarka<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/sport/tenis/">Tenis<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-375289" class="menu-item menu-item-type-post_type menu-item-object-page ag-cat-menu menu-item-has-children menu-item-375289" data-id="375289"><a href="https://www.nacional.hr/showbiz/">Showbiz<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/showbiz/intervju/">Intervju<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-375292" class="menu-item menu-item-type-post_type menu-item-object-page ag-cat-menu menu-item-has-children menu-item-375292" data-id="375292"><a href="https://www.nacional.hr/lifestyle/">Lifestyle<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/lifestyle/citaj-kuhaj-jedi/">Čitaj, kuhaj, jedi<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/lifestyle/fashion-style/">Fashion &amp; Style<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-788498" class="menu-item menu-item-type-post_type menu-item-object-page ag-cat-menu menu-item-has-children menu-item-788498" data-id="788498"><a href="https://www.nacional.hr/tematski-prilozi/">Tematski prilozi<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/tematski-prilozi/businessbanking/">Business&amp;Banking<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/tematski-prilozi/megawatt/">MegaWatt<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/tematski-prilozi/navigare/">Navigare<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/tematski-prilozi/tempo/">Tempo<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-cat menu-item-0" data-id="0"><a href="https://www.nacional.hr/category/tematski-prilozi/gastrowine/">Gastro&amp;Wine<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-896787" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-896787" data-id="896787"><a href="https://www.nacional.hr/category/podcast/">Podcast<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3042" data-id="3042"><a href="https://www.nacional.hr/category/kolumnisti/">Kolumne<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-915035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-915035" data-id="915035"><a href="https://www.nacional.hr/broj-1287/">Tiskano izdanje<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-386094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386094" data-id="386094"><a href="https://www.nacional.hr/pretplata/">Pretplata<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-453856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453856" data-id="453856"><a href="https://www.nacional.hr/arhiva-tiskanih-izdanja/">Arhiva tiskanih izdanja<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li id="menu-item-129188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129188" data-id="129188"><a href="https://shop.nacional.hr">DIGITALNO IZDANJE<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-403623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403623" data-id="403623"><a href="https://nfoto.hr">NFOTO<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-436832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-436832" data-id="436832"><a href="https://www.zagrebnews.hr" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Zagreb News</span><img width="48" height="23" src="https://www.nacional.hr/wp-content/uploads/2019/11/zagreb-news-logo-48x23.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /><i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li id="menu-item-843958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-843958" data-id="843958"><a href="https://radio.nacional.hr" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Radio</span><img width="48" height="48" src="https://www.nacional.hr/wp-content/uploads/2022/08/N-podcast-logo-negativ_Radio-Logo-COLOR-48x48.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /><i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul></div> </div>
<div class="main-menu-container"><ul id="menu-navigacija-glavna-1" class="ag-nav-menu-primary ag-header-menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first ag-menu-item ag-normal-menu menu-item-561369" data-id="561369"><a href="https://www.nacional.hr">Naslovnica<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-fine-menu menu-item-375282" data-id="375282"><a href="https://www.nacional.hr/vijesti/">Vijesti<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0" data-id="0"><div class="ag-fine-menu-content"><div class="ag-fine-wrap has-cat-list"><div class="ag-menu-cat-list"><div class="ag-menu-cat-filter current" data-index="0"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></div><div class="ag-menu-cat-filter " data-index="1"><a href="https://www.nacional.hr/category/vijesti/svijet/">Svijet</a></div><div class="ag-menu-cat-filter " data-index="2"><a href="https://www.nacional.hr/category/vijesti/zagreb-news/">Zagreb News</a></div><div class="ag-menu-cat-filter " data-index="3"><a href="https://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo</a></div><div class="ag-menu-cat-filter " data-index="4"><a href="https://www.nacional.hr/category/vijesti/kultura/">Kultura</a></div><div class="ag-menu-cat-filter " data-index="5"><a href="https://www.nacional.hr/category/vijesti/znanost/">Znanost</a></div></div><div class="ag-fine-menu-posts"><div class="ag-menu-post-list current"><div class="post-list list-medium  post-917274 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska category-featured tag-diana-topcic-rosenberg">
<div class="post-list-media">
<a href="https://www.nacional.hr/topcic-rosenberg-institucije-cesto-daju-priliku-bioloskim-roditeljima-a-ne-bi-trebale/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/topcic-rosenberg-455x250.jpeg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/topcic-rosenberg-455x250.jpeg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/topcic-rosenberg-910x500.jpeg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/topcic-rosenberg-24x14.jpeg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/topcic-rosenberg-36x20.jpeg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/topcic-rosenberg-48x27.jpeg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 10:04</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/topcic-rosenberg-institucije-cesto-daju-priliku-bioloskim-roditeljima-a-ne-bi-trebale/" rel="bookmark" itemprop="name">Topčić-Rosenberg: &#8220;Institucije često daju priliku biološkim roditeljima, a ne bi trebale”</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/topcic-rosenberg-institucije-cesto-daju-priliku-bioloskim-roditeljima-a-ne-bi-trebale/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917271 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska tag-vremenska-prognoza">
<div class="post-list-media">
<a href="https://www.nacional.hr/vrijeme-oko-bozica-promjenljivo-oblacno-i-iznadprosjecno-toplo-temperature-cak-do-16-stupnjeva/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_150122_91483000-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_150122_91483000-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_150122_91483000-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:53</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/vrijeme-oko-bozica-promjenljivo-oblacno-i-iznadprosjecno-toplo-temperature-cak-do-16-stupnjeva/" rel="bookmark" itemprop="name">Vrijeme oko Božića: Promjenljivo oblačno i iznadprosječno toplo, temperature čak do 16 stupnjeva</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/vrijeme-oko-bozica-promjenljivo-oblacno-i-iznadprosjecno-toplo-temperature-cak-do-16-stupnjeva/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917263 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska category-featured tag-potres tag-obnova tag-glina tag-petrinja tag-konteknersko-naselje">
<div class="post-list-media">
<a href="https://www.nacional.hr/uskoro-godisnjica-potresa-stanovnici-banije-vec-trecu-zimu-u-kontejnerima/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_141222_97416581-1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_141222_97416581-1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_141222_97416581-1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:22</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/uskoro-godisnjica-potresa-stanovnici-banije-vec-trecu-zimu-u-kontejnerima/" rel="bookmark" itemprop="name">Uskoro godišnjica potresa: Stanovnici Banije već treću zimu u kontejnerima</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/uskoro-godisnjica-potresa-stanovnici-banije-vec-trecu-zimu-u-kontejnerima/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917258 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska category-featured tag-euri tag-kune">
<div class="post-list-media">
<a href="https://www.nacional.hr/zbogom-kuno-petsto-milijuna-komada-novcanica-odlazi-u-rezalista/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011222_97196259-1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011222_97196259-1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011222_97196259-1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:05</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/zbogom-kuno-petsto-milijuna-komada-novcanica-odlazi-u-rezalista/" rel="bookmark" itemprop="name">Zbogom, kuno: Petsto milijuna komada novčanica odlazi u rezališta</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/zbogom-kuno-petsto-milijuna-komada-novcanica-odlazi-u-rezalista/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-917267 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-featured tag-pucnjava tag-kosovo tag-barikade">
<div class="post-list-media">
<a href="https://www.nacional.hr/zaostravaju-se-napetosti-na-kosovu-nova-pucnjava-na-barikadama/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/kosovo-kosovo-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/kosovo-kosovo-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/kosovo-kosovo-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/kosovo-kosovo-24x14.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/kosovo-kosovo-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/kosovo-kosovo-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:40</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/zaostravaju-se-napetosti-na-kosovu-nova-pucnjava-na-barikadama/" rel="bookmark" itemprop="name">Zaoštravaju se napetosti na Kosovu: Nova pucnjava na barikadama</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/svijet/">Svijet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/zaostravaju-se-napetosti-na-kosovu-nova-pucnjava-na-barikadama/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917243 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-top6 tag-rusija tag-rat-u-ukrajini tag-bahmut">
<div class="post-list-media">
<a href="https://www.nacional.hr/zestoke-borbe-u-ukrajini-za-kontrolu-nad-bahmutom/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN202212248528071-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN202212248528071-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN202212248528071-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 20:56</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/zestoke-borbe-u-ukrajini-za-kontrolu-nad-bahmutom/" rel="bookmark" itemprop="name">Žestoke borbe u Ukrajini za kontrolu nad Bahmutom</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/svijet/">Svijet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/zestoke-borbe-u-ukrajini-za-kontrolu-nad-bahmutom/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917240 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-featured tag-srbija tag-amonijak">
<div class="post-list-media">
<a href="https://www.nacional.hr/vagon-s-amonijakom-izletio-s-tracnica-u-srbiji-vise-od-50-osoba-u-bolnici/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/1671995107-1671991782-1-750x456-1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/1671995107-1671991782-1-750x456-1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/1671995107-1671991782-1-750x456-1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 20:39</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/vagon-s-amonijakom-izletio-s-tracnica-u-srbiji-vise-od-50-osoba-u-bolnici/" rel="bookmark" itemprop="name">Vagon s amonijakom izletio s tračnica u Srbiji, više od 50 osoba u bolnici</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/svijet/">Svijet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/vagon-s-amonijakom-izletio-s-tracnica-u-srbiji-vise-od-50-osoba-u-bolnici/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917237 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet tag-austrija tag-lavina">
<div class="post-list-media">
<a href="https://www.nacional.hr/lavina-u-austriji-sumnja-se-da-je-jos-desetak-osoba-zatrpano-pod-snijegom/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/avalanche-16183_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/avalanche-16183_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/avalanche-16183_1920-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 20:13</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/lavina-u-austriji-sumnja-se-da-je-jos-desetak-osoba-zatrpano-pod-snijegom/" rel="bookmark" itemprop="name">Lavina u Austriji! Sumnja se da je još desetak osoba zatrpano pod snijegom</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/svijet/">Svijet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/lavina-u-austriji-sumnja-se-da-je-jos-desetak-osoba-zatrpano-pod-snijegom/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-917099 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb-news tag-pucka-kuhinja tag-vladimir-vidovic">
<div class="post-list-media">
<a href="https://www.nacional.hr/fra-vladimir-vidovic-na-bozic-nitko-ne-smije-biti-sam-i-ne-smije-biti-gladan/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011220_31011258-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011220_31011258-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011220_31011258-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 11:50</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/fra-vladimir-vidovic-na-bozic-nitko-ne-smije-biti-sam-i-ne-smije-biti-gladan/" rel="bookmark" itemprop="name">Fra Vladimir Vidović: &#8220;Na Božić nitko ne smije biti sam i ne smije biti gladan&#8221;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/zagreb-news/">Zagreb News</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/fra-vladimir-vidovic-na-bozic-nitko-ne-smije-biti-sam-i-ne-smije-biti-gladan/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917074 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb-news tag-zagreb tag-pozar tag-remetinecki-gaj">
<div class="post-list-media">
<a href="https://www.nacional.hr/pozar-u-stanu-u-zagrebackom-remetincu-nije-bilo-ozlijedenih/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_021218_22874348-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_021218_22874348-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_021218_22874348-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 10:32</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/pozar-u-stanu-u-zagrebackom-remetincu-nije-bilo-ozlijedenih/" rel="bookmark" itemprop="name">Požar u stanu u zagrebačkom Remetincu, nije bilo ozlijeđenih</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/zagreb-news/">Zagreb News</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/pozar-u-stanu-u-zagrebackom-remetincu-nije-bilo-ozlijedenih/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916818 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb-news tag-bozic tag-objed tag-zagrebacka-pucka-kuhinja tag-dobri-dom tag-alen-zupan">
<div class="post-list-media">
<a href="https://www.nacional.hr/bozicni-objed-u-zagrebackoj-puckoj-kuhinji/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_121015_387-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_121015_387-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_121015_387-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-24" itemprop="datePublished">24. 12. 2022. 10:13</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/bozicni-objed-u-zagrebackoj-puckoj-kuhinji/" rel="bookmark" itemprop="name">Božićni objed u zagrebačkoj pučkoj kuhinji</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/zagreb-news/">Zagreb News</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/bozicni-objed-u-zagrebackoj-puckoj-kuhinji/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916695 post type-post status-publish format-standard has-post-thumbnail hentry category-zagreb-news tag-jadranski-most tag-u-prometu tag-sve-trake">
<div class="post-list-media">
<a href="https://www.nacional.hr/radovi-na-istocnom-vijeduktu-jadranskog-mosta-zavrseni-i-od-sutra-u-prometu/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_260922_95852332-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_260922_95852332-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_260922_95852332-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 17:11</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/radovi-na-istocnom-vijeduktu-jadranskog-mosta-zavrseni-i-od-sutra-u-prometu/" rel="bookmark" itemprop="name">Radovi na istočnom vijeduktu Jadranskog mosta završeni. Od subote u prometu</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/zagreb-news/">Zagreb News</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/radovi-na-istocnom-vijeduktu-jadranskog-mosta-zavrseni-i-od-sutra-u-prometu/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-917170 post type-post status-publish format-standard has-post-thumbnail hentry category-gospodarstvo tag-turizam tag-turisti tag-novi-vinodolski tag-crikvenica tag-nova-godina">
<div class="post-list-media">
<a href="https://www.nacional.hr/crikvenicko-vinodolska-rivijera-ceka-novogodisnje-goste/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_090720_29495133-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_090720_29495133-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_090720_29495133-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 15:38</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/crikvenicko-vinodolska-rivijera-ceka-novogodisnje-goste/" rel="bookmark" itemprop="name">Crikveničko- vinodolska rivijera čeka novogodišnje goste</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/crikvenicko-vinodolska-rivijera-ceka-novogodisnje-goste/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916320 post type-post status-publish format-standard has-post-thumbnail hentry category-gospodarstvo tag-pavao-vujnovac tag-pevex">
<div class="post-list-media">
<a href="https://www.nacional.hr/vujnovac-da-prodajem-svoje-udjele-u-pevexu-radnici-nisu-ugrozeni/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_200921_34688257-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_200921_34688257-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_200921_34688257-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 14:50</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/vujnovac-da-prodajem-svoje-udjele-u-pevexu-radnici-nisu-ugrozeni/" rel="bookmark" itemprop="name">Vujnovac: &#8220;Da, prodajem svoje udjele u Pevexu. Radnici nisu ugroženi&#8221;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/vujnovac-da-prodajem-svoje-udjele-u-pevexu-radnici-nisu-ugrozeni/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916099 post type-post status-publish format-standard has-post-thumbnail hentry category-gospodarstvo tag-rast tag-stagnacija tag-crobexi tag-europske-burzem">
<div class="post-list-media">
<a href="https://www.nacional.hr/europske-burze-rastu-na-zagrebackoj-crobex-indeksi-stagniraju/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221221849107-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221221849107-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221221849107-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 10:53</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/europske-burze-rastu-na-zagrebackoj-crobex-indeksi-stagniraju/" rel="bookmark" itemprop="name">Europske burze rastu, na Zagrebačkoj Crobex indeksi stagniraju</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/europske-burze-rastu-na-zagrebackoj-crobex-indeksi-stagniraju/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915981 post type-post status-publish format-standard has-post-thumbnail hentry category-gospodarstvo tag-goran-saravanja tag-hgk-puls">
<div class="post-list-media">
<a href="https://www.nacional.hr/hgk-puls-tjedni-pregled-kljucnih-ekonomskih-pokazatelja-na-dohvat-klika/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/goransaravanja-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/goransaravanja-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/goransaravanja-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 10:30</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/hgk-puls-tjedni-pregled-kljucnih-ekonomskih-pokazatelja-na-dohvat-klika/" rel="bookmark" itemprop="name">HGK PULS: Tjedni pregled ključnih ekonomskih pokazatelja na dohvat klika</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/gospodarstvo/">Gospodarstvo</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/hgk-puls-tjedni-pregled-kljucnih-ekonomskih-pokazatelja-na-dohvat-klika/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-917188 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-muzej tag-njemacka tag-bronca tag-benin">
<div class="post-list-media">
<a href="https://www.nacional.hr/sef-berlinskih-muzeja-porucio-da-povratak-beninskih-bronci-moze-biti-primjer-drugima/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/girl-835600-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/girl-835600-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/girl-835600-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 17:04</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/sef-berlinskih-muzeja-porucio-da-povratak-beninskih-bronci-moze-biti-primjer-drugima/" rel="bookmark" itemprop="name">Šef berlinskih muzeja poručio da povratak beninskih bronci može biti primjer drugima</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/kultura/">Kultura</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/sef-berlinskih-muzeja-porucio-da-povratak-beninskih-bronci-moze-biti-primjer-drugima/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917143 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-hnk-rijeka tag-novogodisnji-koncert">
<div class="post-list-media">
<a href="https://www.nacional.hr/najavljen-novogodisnji-gala-koncertu-u-rijeckom-hnk-jednostavno-najbolje/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/2O6A8416-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/2O6A8416-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/2O6A8416-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 13:43</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/najavljen-novogodisnji-gala-koncertu-u-rijeckom-hnk-jednostavno-najbolje/" rel="bookmark" itemprop="name">Najavljen novogodišnji gala koncertu u riječkom HNK &#8211; &#8216;Jednostavno najbolje&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/kultura/">Kultura</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/najavljen-novogodisnji-gala-koncertu-u-rijeckom-hnk-jednostavno-najbolje/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916817 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-aida">
<div class="post-list-media">
<a href="https://www.nacional.hr/prva-izvedba-opere-aida-bila-je-u-kairu-narucena-je-za-proslavu-otvaranja-sueskog-kanala/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/vedri-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/vedri-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/vedri-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-24" itemprop="datePublished">24. 12. 2022. 11:35</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/prva-izvedba-opere-aida-bila-je-u-kairu-narucena-je-za-proslavu-otvaranja-sueskog-kanala/" rel="bookmark" itemprop="name">Prva izvedba opere Aida bila je u Kairu, naručena je za proslavu otvaranja Sueskog kanala</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/kultura/">Kultura</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/prva-izvedba-opere-aida-bila-je-u-kairu-narucena-je-za-proslavu-otvaranja-sueskog-kanala/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916920 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura tag-sucut tag-massimo tag-ministrica-obuljen-korzinek">
<div class="post-list-media">
<a href="https://www.nacional.hr/nina-obuljen-korzinek-generacije-ce-pamtiti-massimov-jedinstveni-glas/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221223852120-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221223852120-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221223852120-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 21:05</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/nina-obuljen-korzinek-generacije-ce-pamtiti-massimov-jedinstveni-glas/" rel="bookmark" itemprop="name">Nina Obuljen Koržinek: Generacije će pamtiti Massimov jedinstveni glas</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/kultura/">Kultura</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/nina-obuljen-korzinek-generacije-ce-pamtiti-massimov-jedinstveni-glas/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-916012 post type-post status-publish format-standard has-post-thumbnail hentry category-znanost tag-nasa tag-misija-insight tag-zavrsatak">
<div class="post-list-media">
<a href="https://www.nacional.hr/nasa-proglasila-misiju-na-mars-insight-zavrsenom/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221211831707-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221211831707-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221211831707-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 9:28</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/nasa-proglasila-misiju-na-mars-insight-zavrsenom/" rel="bookmark" itemprop="name">NASA proglasila misiju na Mars InSight završenom</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/znanost/">Znanost</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/nasa-proglasila-misiju-na-mars-insight-zavrsenom/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915693 post type-post status-publish format-standard has-post-thumbnail hentry category-znanost category-top6 tag-raketa tag-vega">
<div class="post-list-media">
<a href="https://www.nacional.hr/prvi-komercijalni-let-europske-rakete-vega-c-skrenuo-s-kursa-misija-je-propala/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/rocket-launch-g865b1fc77_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/rocket-launch-g865b1fc77_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/rocket-launch-g865b1fc77_1920-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 13:24</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/prvi-komercijalni-let-europske-rakete-vega-c-skrenuo-s-kursa-misija-je-propala/" rel="bookmark" itemprop="name">Prvi komercijalni let europske rakete Vega-C skrenuo s kursa: &#8220;Misija je propala!&#8221;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/znanost/">Znanost</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/prvi-komercijalni-let-europske-rakete-vega-c-skrenuo-s-kursa-misija-je-propala/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-914915 post type-post status-publish format-standard has-post-thumbnail hentry category-znanost tag-roscosmos tag-soyuz">
<div class="post-list-media">
<a href="https://www.nacional.hr/roscosmos-uzrok-curenja-rashladne-tekucine-na-sojuzu-sicusna-rupica/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/soyuz-rocket-79393_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/soyuz-rocket-79393_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/soyuz-rocket-79393_1920-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-19" itemprop="datePublished">19. 12. 2022. 18:07</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/roscosmos-uzrok-curenja-rashladne-tekucine-na-sojuzu-sicusna-rupica/" rel="bookmark" itemprop="name">Roscosmos: Uzrok curenja rashladne tekućine na Sojuzu sićušna rupica</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/znanost/">Znanost</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/roscosmos-uzrok-curenja-rashladne-tekucine-na-sojuzu-sicusna-rupica/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-910682 post type-post status-publish format-standard has-post-thumbnail hentry category-znanost category-top6 tag-nasa tag-mjesec tag-spustanje tag-tihi-ocean tag-orion tag-let-na-mjesec">
<div class="post-list-media">
<a href="https://www.nacional.hr/nasa-je-dovrsila-povijesnu-misiju-na-mjesec-spustanjem-kapsule-orion-u-tihi-ocean/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221122797283-1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221122797283-1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221122797283-1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-11" itemprop="datePublished">11. 12. 2022. 19:53</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/nasa-je-dovrsila-povijesnu-misiju-na-mjesec-spustanjem-kapsule-orion-u-tihi-ocean/" rel="bookmark" itemprop="name">NASA je dovršila povijesnu misiju na Mjesec spuštanjem kapsule Orion u Tihi ocean</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/znanost/">Znanost</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/nasa-je-dovrsila-povijesnu-misiju-na-mjesec-spustanjem-kapsule-orion-u-tihi-ocean/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-fine-menu menu-item-375286" data-id="375286"><a href="https://www.nacional.hr/sport/">Sport<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0" data-id="0"><div class="ag-fine-menu-content"><div class="ag-fine-wrap has-cat-list"><div class="ag-menu-cat-list"><div class="ag-menu-cat-filter current" data-index="0"><a href="https://www.nacional.hr/category/sport/sp-katar-2022/">SP Katar 2022</a></div><div class="ag-menu-cat-filter " data-index="1"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></div><div class="ag-menu-cat-filter " data-index="2"><a href="https://www.nacional.hr/category/sport/kosarka/">Košarka</a></div><div class="ag-menu-cat-filter " data-index="3"><a href="https://www.nacional.hr/category/sport/tenis/">Tenis</a></div><div class="ag-menu-cat-filter " data-index="4"><a href="https://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi</a></div></div><div class="ag-fine-menu-posts"><div class="ag-menu-post-list current"><div class="post-list list-medium  post-915674 post type-post status-publish format-standard has-post-thumbnail hentry category-sp-katar-2022 category-nogomet tag-argentina tag-slavlje tag-sp2022">
<div class="post-list-media">
<a href="https://www.nacional.hr/kaotican-zavrsetak-slavlja-u-buenos-airesu-huligani-napali-policiju-navijac-poginuo-djecak-5-u-komi/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221221848879-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221221848879-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221221848879-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 13:03</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/kaotican-zavrsetak-slavlja-u-buenos-airesu-huligani-napali-policiju-navijac-poginuo-djecak-5-u-komi/" rel="bookmark" itemprop="name">Kaotičan završetak slavlja u Buenos Airesu: Huligani napali policiju, navijač poginuo, dječak (5) u komi</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/sp-katar-2022/">SP Katar 2022</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/kaotican-zavrsetak-slavlja-u-buenos-airesu-huligani-napali-policiju-navijac-poginuo-djecak-5-u-komi/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915551 post type-post status-publish format-standard has-post-thumbnail hentry category-sp-katar-2022 category-nogomet tag-luka-modric tag-josko-gvardiol tag-carlos-valderrama">
<div class="post-list-media">
<a href="https://www.nacional.hr/odabir-slavnog-kolumbijca-gvardiol-i-modric-medu-11-najboljih-u-kataru/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011222_97206024-2-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011222_97206024-2-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011222_97206024-2-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 10:18</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/odabir-slavnog-kolumbijca-gvardiol-i-modric-medu-11-najboljih-u-kataru/" rel="bookmark" itemprop="name">Odabir slavnog Kolumbijca: Gvardiol i Modrić među 11 najboljih u Kataru</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/sp-katar-2022/">SP Katar 2022</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/odabir-slavnog-kolumbijca-gvardiol-i-modric-medu-11-najboljih-u-kataru/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915499 post type-post status-publish format-standard has-post-thumbnail hentry category-sp-katar-2022 category-nogomet tag-fifa tag-orsic tag-top-10-golova">
<div class="post-list-media">
<a href="https://www.nacional.hr/glasovanje-jos-uvijek-otvoreno-orsicev-spektakularan-gol-za-broncu-za-fifa-u-nazalost-ne-spada-niti-u-top-10/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_171222_97462992-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_171222_97462992-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_171222_97462992-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 9:17</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/glasovanje-jos-uvijek-otvoreno-orsicev-spektakularan-gol-za-broncu-za-fifa-u-nazalost-ne-spada-niti-u-top-10/" rel="bookmark" itemprop="name">Glasovanje još uvijek otvoreno: Oršićev spektakularan gol za broncu za FIFA-u, nažalost, ne spada niti u Top 10</a></h2> </div>
 <div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/sp-katar-2022/">SP Katar 2022</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/glasovanje-jos-uvijek-otvoreno-orsicev-spektakularan-gol-za-broncu-za-fifa-u-nazalost-ne-spada-niti-u-top-10/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915495 post type-post status-publish format-standard has-post-thumbnail hentry category-sp-katar-2022 category-nogomet tag-reprezentacija tag-maroko tag-docek">
<div class="post-list-media">
<a href="https://www.nacional.hr/maroko-docekao-svoje-nogometne-junake-nakon-povijesnog-uspjeha-u-kataru/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/maroco-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/maroco-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/maroco-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 9:08</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/maroko-docekao-svoje-nogometne-junake-nakon-povijesnog-uspjeha-u-kataru/" rel="bookmark" itemprop="name">Maroko dočekao svoje nogometne junake nakon povijesnog uspjeha u Kataru</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/sp-katar-2022/">SP Katar 2022</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/maroko-docekao-svoje-nogometne-junake-nakon-povijesnog-uspjeha-u-kataru/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-917248 post type-post status-publish format-standard has-post-thumbnail hentry category-nogomet tag-turska tag-robert-muric tag-konyaspor tag-domagoj-pavicic">
<div class="post-list-media">
<a href="https://www.nacional.hr/muric-i-pavicic-nastupili-u-remiju-konyaspora/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_260921_34800893-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_260921_34800893-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_260921_34800893-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 21:29</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/muric-i-pavicic-nastupili-u-remiju-konyaspora/" rel="bookmark" itemprop="name">Murić i Pavičić nastupili u remiju Konyaspora</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/muric-i-pavicic-nastupili-u-remiju-konyaspora/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917230 post type-post status-publish format-standard has-post-thumbnail hentry category-nogomet tag-fabian-oneill">
<div class="post-list-media">
<a href="https://www.nacional.hr/preminuo-fabian-oneill-bivsi-igrac-juventusa-unistili-su-ga-poroci/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/oneikl-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/oneikl-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/oneikl-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 19:48</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/preminuo-fabian-oneill-bivsi-igrac-juventusa-unistili-su-ga-poroci/" rel="bookmark" itemprop="name">Preminuo Fabian O&#8217;Neill, bivši igrač Juventusa. Uništili su ga poroci</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/preminuo-fabian-oneill-bivsi-igrac-juventusa-unistili-su-ga-poroci/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917210 post type-post status-publish format-standard has-post-thumbnail hentry category-nogomet tag-luka-modric tag-transfer tag-leo-messi tag-karim-benzema">
<div class="post-list-media">
<a href="https://www.nacional.hr/hoce-li-mijenjati-klub-modric-messi-i-benzema-u-drustvu-igraca-kojima-istice-ugovor/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_210618_21060588-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_210618_21060588-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_210618_21060588-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 18:41</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/hoce-li-mijenjati-klub-modric-messi-i-benzema-u-drustvu-igraca-kojima-istice-ugovor/" rel="bookmark" itemprop="name">Hoće li mijenjati klub? Modrić, Messi i Benzema u društvu igrača kojima ističe ugovor</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/hoce-li-mijenjati-klub-modric-messi-i-benzema-u-drustvu-igraca-kojima-istice-ugovor/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917194 post type-post status-publish format-standard has-post-thumbnail hentry category-nogomet tag-atletico-madrid tag-joao-felix">
<div class="post-list-media">
<a href="https://www.nacional.hr/joao-felix-spreman-na-posudbu-evo-gdje-bi-mogao-zavrsiti/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221206823063-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221206823063-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221206823063-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 17:23</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/joao-felix-spreman-na-posudbu-evo-gdje-bi-mogao-zavrsiti/" rel="bookmark" itemprop="name">Joao Felix spreman na posudbu. Evo gdje bi mogao završiti</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/joao-felix-spreman-na-posudbu-evo-gdje-bi-mogao-zavrsiti/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-916794 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-bojan-bogdanovic tag-ivica-zubac tag-la-clippers tag-detroit-pistons">
<div class="post-list-media">
<a href="https://www.nacional.hr/bogdanu-pobjeda-u-ogledu-bogdanovica-joel-embiid-dominirao-protiv-ivice-zubca-i-clippersa/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/2022-12-24T012338Z_86970876_MT1USATODAY19675007_RTRMADP_3_NBA-DETROIT-PISTONS-AT-ATLANTA-HAWKS-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/2022-12-24T012338Z_86970876_MT1USATODAY19675007_RTRMADP_3_NBA-DETROIT-PISTONS-AT-ATLANTA-HAWKS-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/2022-12-24T012338Z_86970876_MT1USATODAY19675007_RTRMADP_3_NBA-DETROIT-PISTONS-AT-ATLANTA-HAWKS-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-24" itemprop="datePublished">24. 12. 2022. 9:10</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/bogdanu-pobjeda-u-ogledu-bogdanovica-joel-embiid-dominirao-protiv-ivice-zubca-i-clippersa/" rel="bookmark" itemprop="name">Bogdanu pobjeda u ogledu Bogdanovića, Joel Embiid dominirao protiv Ivice Zubca i Clippersa</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/kosarka/">Košarka</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/bogdanu-pobjeda-u-ogledu-bogdanovica-joel-embiid-dominirao-protiv-ivice-zubca-i-clippersa/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915891 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-bojan-bogdanovic tag-detroit-pistons tag-dwane-casey">
<div class="post-list-media">
<a href="https://www.nacional.hr/bogdanovic-je-u-detroitu-postao-bogdangerous-trener-dwane-casey-ga-vidi-na-all-star-utakmici/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_081222_97320685-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_081222_97320685-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_081222_97320685-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 21:18</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/bogdanovic-je-u-detroitu-postao-bogdangerous-trener-dwane-casey-ga-vidi-na-all-star-utakmici/" rel="bookmark" itemprop="name">Bogdanović je u Detroitu postao Bogdangerous, trener Dwane Casey ga vidi na All-Star utakmici</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/kosarka/">Košarka</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/bogdanovic-je-u-detroitu-postao-bogdangerous-trener-dwane-casey-ga-vidi-na-all-star-utakmici/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915755 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-rudy-gobert tag-minnesota-timberwolves tag-target-center">
<div class="post-list-media">
<a href="https://www.nacional.hr/rudy-gobert-darivao-bozicne-poklone-svakom-od-450-zaposlenih-u-minnesotinojdvorani/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_270922_95857553-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_270922_95857553-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_270922_95857553-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 14:18</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/rudy-gobert-darivao-bozicne-poklone-svakom-od-450-zaposlenih-u-minnesotinojdvorani/" rel="bookmark" itemprop="name">Rudy Gobert darivao božićne poklone svakom od 450 zaposlenih u Minnesotinoj dvorani</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/kosarka/">Košarka</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/rudy-gobert-darivao-bozicne-poklone-svakom-od-450-zaposlenih-u-minnesotinojdvorani/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915006 post type-post status-publish format-standard has-post-thumbnail hentry category-kosarka tag-split tag-kosarka tag-cibona">
<div class="post-list-media">
<a href="https://www.nacional.hr/cibona-dobila-derbi-12-kola-protiv-splita/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_191222_97500440-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_191222_97500440-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_191222_97500440-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-19" itemprop="datePublished">19. 12. 2022. 21:35</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/cibona-dobila-derbi-12-kola-protiv-splita/" rel="bookmark" itemprop="name">Cibona dobila derbi 12. kola protiv Splita</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/kosarka/">Košarka</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/cibona-dobila-derbi-12-kola-protiv-splita/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-915714 post type-post status-publish format-standard has-post-thumbnail hentry category-tenis tag-rafael-nadal tag-atp-top-10">
<div class="post-list-media">
<a href="https://www.nacional.hr/za-rafaela-nadala-ovaj-je-tjedan-vec-900-bez-prekida-u-top-10-svjetske-atp-liste/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_021222_97216185-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_021222_97216185-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_REU_021222_97216185-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 13:49</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/za-rafaela-nadala-ovaj-je-tjedan-vec-900-bez-prekida-u-top-10-svjetske-atp-liste/" rel="bookmark" itemprop="name">Za Rafaela Nadala ovaj je tjedan već 900. bez prekida u TOP 10 svjetske ATP liste</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/tenis/">Tenis</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/za-rafaela-nadala-ovaj-je-tjedan-vec-900-bez-prekida-u-top-10-svjetske-atp-liste/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915668 post type-post status-publish format-standard has-post-thumbnail hentry category-tenis tag-rijeka tag-davis-cup">
<div class="post-list-media">
<a href="https://www.nacional.hr/hrvatska-u-qualifier-fazi-davis-cupa-protiv-austrije-u-veljaci-u-rijeci/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_231122_97052054-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_231122_97052054-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_231122_97052054-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 12:44</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/hrvatska-u-qualifier-fazi-davis-cupa-protiv-austrije-u-veljaci-u-rijeci/" rel="bookmark" itemprop="name">Hrvatska u &#8216;Qualifier&#8217; fazi Davis Cupa protiv Austrije u veljači u Rijeci</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/tenis/">Tenis</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/hrvatska-u-qualifier-fazi-davis-cupa-protiv-austrije-u-veljaci-u-rijeci/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915305 post type-post status-publish format-standard has-post-thumbnail hentry category-tenis tag-ivan-ljubicic">
<div class="post-list-media">
<a href="https://www.nacional.hr/ivanu-ljubicicu-povjerena-briga-o-mladim-francuskim-tenisacima/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_020318_19910446-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_020318_19910446-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PXL_020318_19910446-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-20" itemprop="datePublished">20. 12. 2022. 14:02</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/ivanu-ljubicicu-povjerena-briga-o-mladim-francuskim-tenisacima/" rel="bookmark" itemprop="name">Ivanu Ljubičiću povjerena briga o mladim francuskim tenisačima</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/tenis/">Tenis</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/ivanu-ljubicicu-povjerena-briga-o-mladim-francuskim-tenisacima/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915232 post type-post status-publish format-standard has-post-thumbnail hentry category-tenis tag-nick-kyrgios">
<div class="post-list-media">
<a href="https://www.nacional.hr/nije-prva-najava-umirovljenja-kyrgios-se-ostavlja-tenisa-ako-2023-ne-svoji-neki-od-grand-slama/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/09/HN20220907682106-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/09/HN20220907682106-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/09/HN20220907682106-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-20" itemprop="datePublished">20. 12. 2022. 11:56</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/nije-prva-najava-umirovljenja-kyrgios-se-ostavlja-tenisa-ako-2023-ne-svoji-neki-od-grand-slama/" rel="bookmark" itemprop="name">Nije prva najava umirovljenja: Kyrgios se ostavlja tenisa ako 2023. ne osvoji neki od Grand Slama</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/tenis/">Tenis</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/nije-prva-najava-umirovljenja-kyrgios-se-ostavlja-tenisa-ako-2023-ne-svoji-neki-od-grand-slama/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-917176 post type-post status-publish format-standard has-post-thumbnail hentry category-ostali-sportovi tag-tour-de-france">
<div class="post-list-media">
<a href="https://www.nacional.hr/tour-de-france-po-prvi-put-starta-u-italiji/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/cyclists-601591_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/cyclists-601591_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/cyclists-601591_1920-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 16:09</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/tour-de-france-po-prvi-put-starta-u-italiji/" rel="bookmark" itemprop="name">Tour de France po prvi put starta u Italiji</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/tour-de-france-po-prvi-put-starta-u-italiji/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917093 post type-post status-publish format-standard has-post-thumbnail hentry category-ostali-sportovi tag-jedrenje tag-regata tag-sydney-hobart">
<div class="post-list-media">
<a href="https://www.nacional.hr/bozicna-jurnjava-pada-rekord-tradicionalne-jedrilicarske-utrke-sydney-hobart/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/regatta-2133668_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/regatta-2133668_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/regatta-2133668_1920-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/regatta-2133668_1920-24x14.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/regatta-2133668_1920-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/regatta-2133668_1920-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 11:42</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/bozicna-jurnjava-pada-rekord-tradicionalne-jedrilicarske-utrke-sydney-hobart/" rel="bookmark" itemprop="name">&#8216;Božićna jurnjava&#8217;: Pada rekord tradicionalne jedriličarske utrke Sydney &#8211; Hobart?</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/bozicna-jurnjava-pada-rekord-tradicionalne-jedrilicarske-utrke-sydney-hobart/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916370 post type-post status-publish format-standard has-post-thumbnail hentry category-ostali-sportovi tag-pariz tag-boks tag-moo tag-oi">
<div class="post-list-media">
<a href="https://www.nacional.hr/medunarodni-olimpijski-odbor-moguce-je-da-uopce-nece-biti-boksa-na-igrama-u-parizu/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/bachh-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 18:20</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/medunarodni-olimpijski-odbor-moguce-je-da-uopce-nece-biti-boksa-na-igrama-u-parizu/" rel="bookmark" itemprop="name">Međunarodni olimpijski odbor: Moguće je da uopće neće biti boksa na Igrama u Parizu</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/medunarodni-olimpijski-odbor-moguce-je-da-uopce-nece-biti-boksa-na-igrama-u-parizu/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915906 post type-post status-publish format-standard has-post-thumbnail hentry category-ostali-sportovi tag-hoo tag-dodjela-nagrada tag-najuspjesniji-sportasi-i-sportasice">
<div class="post-list-media">
<a href="https://www.nacional.hr/hrvatski-olimpijski-odbor-nagradio-najuspjesnije-sportasice-i-sportase-u-2022-godini/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221217842662-1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221217842662-1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221217842662-1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 21:59</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/hrvatski-olimpijski-odbor-nagradio-najuspjesnije-sportasice-i-sportase-u-2022-godini/" rel="bookmark" itemprop="name">Hrvatski olimpijski odbor nagradio najuspješnije sportašice i sportaše u 2022. godini</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/ostali-sportovi/">Ostali sportovi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/hrvatski-olimpijski-odbor-nagradio-najuspjesnije-sportasice-i-sportase-u-2022-godini/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-fine-menu menu-item-375289" data-id="375289"><a href="https://www.nacional.hr/showbiz/">Showbiz<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0" data-id="0"><div class="ag-fine-menu-content"><div class="ag-fine-wrap has-cat-list"><div class="ag-menu-cat-list"><div class="ag-menu-cat-filter current" data-index="0"><a href="https://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna</a></div><div class="ag-menu-cat-filter " data-index="1"><a href="https://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba</a></div><div class="ag-menu-cat-filter " data-index="2"><a href="https://www.nacional.hr/category/showbiz/intervju/">Intervju</a></div></div><div class="ag-fine-menu-posts"><div class="ag-menu-post-list current"><div class="post-list list-medium  post-916837 post type-post status-publish format-video has-post-thumbnail hentry category-javna-tajna tag-jeremy-clarkson tag-the-sun tag-meghan-markle post_format-post-format-video">
<div class="post-list-media">
<a href="https://www.nacional.hr/britanski-tabloid-ispricao-se-zbog-sramotne-kolumne-o-meghan-markle/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Clarkson_ITV-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Clarkson_ITV-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Clarkson_ITV-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Clarkson_ITV-24x14.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Clarkson_ITV-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Clarkson_ITV-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-24" itemprop="datePublished">24. 12. 2022. 10:43</time>
<div class="post-list-format"><i class="fa fa-play-circle-o"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/britanski-tabloid-ispricao-se-zbog-sramotne-kolumne-o-meghan-markle/" rel="bookmark" itemprop="name">Britanski tabloid ispričao se zbog Clarksonove kolumne o Meghan Markle</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/britanski-tabloid-ispricao-se-zbog-sramotne-kolumne-o-meghan-markle/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-864685 post type-post status-publish format-video has-post-thumbnail hentry category-javna-tajna post_format-post-format-video">
<div class="post-list-media">
<a href="https://www.nacional.hr/objavljivanje-porno-snimke-kim-kardashian-organizirala-je-njena-mama-tvrdi-bivsi-decko/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2019/06/HN20190614173836crop-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2019/06/HN20190614173836crop-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2019/06/HN20190614173836crop-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-09-14" itemprop="datePublished">14. 09. 2022. 14:42</time>
<div class="post-list-format"><i class="fa fa-play-circle-o"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/objavljivanje-porno-snimke-kim-kardashian-organizirala-je-njena-mama-tvrdi-bivsi-decko/" rel="bookmark" itemprop="name">Snimanje i objavljivanje porno snimke Kim Kardashian organizirala je njena mama, tvrdi bivši dečko</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/objavljivanje-porno-snimke-kim-kardashian-organizirala-je-njena-mama-tvrdi-bivsi-decko/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-815189 post type-post status-publish format-standard has-post-thumbnail hentry category-javna-tajna tag-amber-heard tag-johnny-deep">
<div class="post-list-media">
<a href="https://www.nacional.hr/johnny-depp-pobijedio-na-sudu-amber-heard-proglasena-je-krivom/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/06/PXL_191021_90246116-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/06/PXL_191021_90246116-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/06/PXL_191021_90246116-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-06-01" itemprop="datePublished">01. 06. 2022. 21:35</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/johnny-depp-pobijedio-na-sudu-amber-heard-proglasena-je-krivom/" rel="bookmark" itemprop="name">Johnny Depp pobijedio na sudu! Amber Heard proglašena je krivom, mora mu platiti 15 mil. dolara</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/johnny-depp-pobijedio-na-sudu-amber-heard-proglasena-je-krivom/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-807288 post type-post status-publish format-video has-post-thumbnail hentry category-javna-tajna tag-jason-momoa post_format-post-format-video">
<div class="post-list-media">
<a href="https://www.nacional.hr/jasona-momou-kritiziraju-zbog-onog-sto-je-napravio-u-vatikanu-on-se-ispricao/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2021/02/jason-momoa-aquaman-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2021/02/jason-momoa-aquaman-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2021/02/jason-momoa-aquaman-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2021/02/jason-momoa-aquaman-24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2021/02/jason-momoa-aquaman-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2021/02/jason-momoa-aquaman-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-05-15" itemprop="datePublished">15. 05. 2022. 10:32</time>
<div class="post-list-format"><i class="fa fa-play-circle-o"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/jasona-momou-kritiziraju-zbog-onog-sto-je-napravio-u-vatikanu-on-se-ispricao/" rel="bookmark" itemprop="name">Jasona Momou kritiziraju zbog onog što je napravio u Vatikanu, on se ispričao</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/javna-tajna/">Javna tajna</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/jasona-momou-kritiziraju-zbog-onog-sto-je-napravio-u-vatikanu-on-se-ispricao/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-917025 post type-post status-publish format-standard has-post-thumbnail hentry category-film-i-glazba tag-ubiti-pticu-rugalicu">
<div class="post-list-media">
<a href="https://www.nacional.hr/prije-60-godina-bila-je-premijera-filma-ubiti-pticu-rugalicu-atticus-finch-proglasen-najvecim-filmskim-junakom-20-stoljeca/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/ubiti-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/ubiti-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/ubiti-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/ubiti-24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/ubiti-36x19.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/ubiti-48x26.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 10:30</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/prije-60-godina-bila-je-premijera-filma-ubiti-pticu-rugalicu-atticus-finch-proglasen-najvecim-filmskim-junakom-20-stoljeca/" rel="bookmark" itemprop="name">Prije 60 godina bila je premijera filma &#8216;Ubiti pticu rugalicu&#8217;. Atticus Finch proglašen najvećim filmskim junakom 20. stoljeća</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/prije-60-godina-bila-je-premijera-filma-ubiti-pticu-rugalicu-atticus-finch-proglasen-najvecim-filmskim-junakom-20-stoljeca/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916984 post type-post status-publish format-standard has-post-thumbnail hentry category-film-i-glazba tag-maxi-jazz tag-preminuo">
<div class="post-list-media">
<a href="https://www.nacional.hr/preminuo-pjevac-legendarnog-britanskog-sastava-faithless-maxi-jazz/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/maxiii-maxi-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/maxiii-maxi-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/maxiii-maxi-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-24" itemprop="datePublished">24. 12. 2022. 19:45</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/preminuo-pjevac-legendarnog-britanskog-sastava-faithless-maxi-jazz/" rel="bookmark" itemprop="name">Preminuo pjevač legendarnog britanskog sastava Faithless Maxi Jazz</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/preminuo-pjevac-legendarnog-britanskog-sastava-faithless-maxi-jazz/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916744 post type-post status-publish format-video has-post-thumbnail hentry category-film-i-glazba post_format-post-format-video">
<div class="post-list-media">
<a href="https://www.nacional.hr/zbogom-massimo/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/1_MG_1582_Snapseed-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/1_MG_1582_Snapseed-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/1_MG_1582_Snapseed-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 19:26</time>
<div class="post-list-format"><i class="fa fa-play-circle-o"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/zbogom-massimo/" rel="bookmark" itemprop="name">Zbogom Massimo!</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/zbogom-massimo/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916623 post type-post status-publish format-video has-post-thumbnail hentry category-film-i-glazba tag-netflix post_format-post-format-video">
<div class="post-list-media">
<a href="https://www.nacional.hr/netflix-uvodi-naplatu-dijeljenja-lozinki-u-sad-u-evo-kolika-ce-biti-cijena/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2021/12/ted_sarandos_h_15-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2021/12/ted_sarandos_h_15-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2021/12/ted_sarandos_h_15-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2021/12/ted_sarandos_h_15-24x14.jpg 24w, https://www.nacional.hr/wp-content/uploads/2021/12/ted_sarandos_h_15-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2021/12/ted_sarandos_h_15-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 14:23</time>
<div class="post-list-format"><i class="fa fa-play-circle-o"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/netflix-uvodi-naplatu-dijeljenja-lozinki-u-sad-u-evo-kolika-ce-biti-cijena/" rel="bookmark" itemprop="name">Netflix uvodi naplatu dijeljenja lozinki u SAD-u, evo kolika će biti cijena</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/film-i-glazba/">Film &amp; glazba</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/netflix-uvodi-naplatu-dijeljenja-lozinki-u-sad-u-evo-kolika-ce-biti-cijena/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-880024 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju tag-goran-bare tag-satan-panonski">
<div class="post-list-media">
<a href="https://www.nacional.hr/goran-bare-satana-panonskog-pamtim-kao-ludaka-i-svirali-smo-zajedno-nazalost/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/10/Goran-Bare_3-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/10/Goran-Bare_3-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/10/Goran-Bare_3-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-10-14" itemprop="datePublished">14. 10. 2022. 19:49</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/goran-bare-satana-panonskog-pamtim-kao-ludaka-i-svirali-smo-zajedno-nazalost/" rel="bookmark" itemprop="name">Goran Bare: &#8220;Satana Panonskog pamtim kao luđaka. I svirali smo zajedno, nažalost&#8221;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/intervju/">Intervju</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/goran-bare-satana-panonskog-pamtim-kao-ludaka-i-svirali-smo-zajedno-nazalost/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-880013 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju tag-goran-bare">
<div class="post-list-media">
<a href="https://www.nacional.hr/snita-petak-popodne-goran-bare-moj-prvi-album-bio-je-uzasan-ne-mogu-vise-pjevati-zbunjen-i-osamucen-zato-sto-to-nisam/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/10/Goran-Bare_8-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/10/Goran-Bare_8-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/10/Goran-Bare_8-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-10-13" itemprop="datePublished">13. 10. 2022. 19:18</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/snita-petak-popodne-goran-bare-moj-prvi-album-bio-je-uzasan-ne-mogu-vise-pjevati-zbunjen-i-osamucen-zato-sto-to-nisam/" rel="bookmark" itemprop="name">Goran Bare: &#8220;Moj prvi album bio je užasan. Ne mogu više pjevati &#8216;Zbunjen i ošamućen&#8217; &#8211; zato što to nisam&#8221;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/intervju/">Intervju</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/snita-petak-popodne-goran-bare-moj-prvi-album-bio-je-uzasan-ne-mogu-vise-pjevati-zbunjen-i-osamucen-zato-sto-to-nisam/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-679323 post type-post status-publish format-quote has-post-thumbnail hentry category-intervju tag-luka-vidovic tag-pocket-palma tag-anja-papa post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/luka-vidovic-i-anja-papa-inspiracija-nam-je-glazba-80-ih-jer-ima-naglasen-dramaticni-emocionalni-element/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2021/07/File_000-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2021/07/File_000-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2021/07/File_000-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2021-07-31" itemprop="datePublished">31. 07. 2021. 12:01</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/luka-vidovic-i-anja-papa-inspiracija-nam-je-glazba-80-ih-jer-ima-naglasen-dramaticni-emocionalni-element/" rel="bookmark" itemprop="name">LUKA VIDOVIĆ I ANJA PAPA: &#8216;Inspiracija nam je glazba &#8217;80-ih jer ima naglašen dramatični emocionalni element&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/intervju/">Intervju</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/luka-vidovic-i-anja-papa-inspiracija-nam-je-glazba-80-ih-jer-ima-naglasen-dramaticni-emocionalni-element/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-673194 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju tag-sanja-drakulic tag-duart tag-cannes-2021">
<div class="post-list-media">
<a href="https://www.nacional.hr/hrvatski-filmasi-promovirani-u-cannesu-uz-pomoc-platforme-duart/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2021/07/IMG_0570-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2021/07/IMG_0570-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2021/07/IMG_0570-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2021-07-16" itemprop="datePublished">16. 07. 2021. 9:52</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/hrvatski-filmasi-promovirani-u-cannesu-uz-pomoc-platforme-duart/" rel="bookmark" itemprop="name">Sanja Drakulić promovirala hrvatske filmaše u Cannesu s platformom Duart</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/showbiz/intervju/">Intervju</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/hrvatski-filmasi-promovirani-u-cannesu-uz-pomoc-platforme-duart/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-fine-menu menu-item-375292" data-id="375292"><a href="https://www.nacional.hr/lifestyle/">Lifestyle<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0" data-id="0"><div class="ag-fine-menu-content"><div class="ag-fine-wrap has-cat-list"><div class="ag-menu-cat-list"><div class="ag-menu-cat-filter current" data-index="0"><a href="https://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti</a></div><div class="ag-menu-cat-filter " data-index="1"><a href="https://www.nacional.hr/category/lifestyle/citaj-kuhaj-jedi/">Čitaj, kuhaj, jedi</a></div><div class="ag-menu-cat-filter " data-index="2"><a href="https://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske</a></div><div class="ag-menu-cat-filter " data-index="3"><a href="https://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti</a></div><div class="ag-menu-cat-filter " data-index="4"><a href="https://www.nacional.hr/category/lifestyle/fashion-style/">Fashion &amp; Style</a></div><div class="ag-menu-cat-filter " data-index="5"><a href="https://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život</a></div></div><div class="ag-fine-menu-posts"><div class="ag-menu-post-list current"><div class="post-list list-medium  post-917102 post type-post status-publish format-standard has-post-thumbnail hentry category-zanimljivosti tag-njemacka tag-klimatski-aktivisti">
<div class="post-list-media">
<a href="https://www.nacional.hr/klimatski-aktivisti-pokusali-prekinuti-bozicnu-misu-u-njemackoj-nisu-imali-pojma-da-je-snimljena-dan-ranije/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/eucharist-1591663_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/eucharist-1591663_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/eucharist-1591663_1920-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 11:57</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/klimatski-aktivisti-pokusali-prekinuti-bozicnu-misu-u-njemackoj-nisu-imali-pojma-da-je-snimljena-dan-ranije/" rel="bookmark" itemprop="name">Klimatski aktivisti pokušali prekinuti božićnu misu u Njemačkoj. Nisu imali pojma da je snimljena dan ranije</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/klimatski-aktivisti-pokusali-prekinuti-bozicnu-misu-u-njemackoj-nisu-imali-pojma-da-je-snimljena-dan-ranije/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917087 post type-post status-publish format-standard has-post-thumbnail hentry category-zanimljivosti tag-njemacka tag-bozic">
<div class="post-list-media">
<a href="https://www.nacional.hr/nastavio-praksu-iz-pandemije-njemacki-pastor-nudi-bogosluzje-na-kotacima/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/pastor-1847334_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/pastor-1847334_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/pastor-1847334_1920-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 11:22</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/nastavio-praksu-iz-pandemije-njemacki-pastor-nudi-bogosluzje-na-kotacima/" rel="bookmark" itemprop="name">Nastavio praksu iz pandemije: Njemački pastor nudi bogoslužje na kotačima</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/nastavio-praksu-iz-pandemije-njemacki-pastor-nudi-bogosluzje-na-kotacima/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-917028 post type-post status-publish format-standard has-post-thumbnail hentry category-zanimljivosti tag-nogomet-bozic-1914">
<div class="post-list-media">
<a href="https://www.nacional.hr/dan-kada-su-cuda-moguca-nogomet-na-ratnoj-fronti-na-bozic-1914/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/dootbal-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/dootbal-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/dootbal-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 9:30</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/dan-kada-su-cuda-moguca-nogomet-na-ratnoj-fronti-na-bozic-1914/" rel="bookmark" itemprop="name">Dan kada su čuda moguća: Nogomet na ratnoj fronti na Božić 1914.</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/dan-kada-su-cuda-moguca-nogomet-na-ratnoj-fronti-na-bozic-1914/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916891 post type-post status-publish format-standard has-post-thumbnail hentry category-zanimljivosti tag-djed-bozicnjak tag-norad tag-bozicni-let">
<div class="post-list-media">
<a href="https://www.nacional.hr/iz-norad-a-umirili-djecu-snjezna-oluja-nije-zaustavila-bozicno-putovanje-djeda-bozicnjaka/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221220848314-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/HN20221220848314-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221220848314-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/HN20221220848314-24x14.jpg 24w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-24" itemprop="datePublished">24. 12. 2022. 12:37</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/iz-norad-a-umirili-djecu-snjezna-oluja-nije-zaustavila-bozicno-putovanje-djeda-bozicnjaka/" rel="bookmark" itemprop="name">Iz NORAD-a umirili djecu: Snježna oluja nije zaustavila božićno putovanje Djedice</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zanimljivosti/">Zanimljivosti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/iz-norad-a-umirili-djecu-snjezna-oluja-nije-zaustavila-bozicno-putovanje-djeda-bozicnjaka/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-916003 post type-post status-publish format-quote has-post-thumbnail hentry category-citaj-kuhaj-jedi tag-filip-veselovac tag-somme tag-lier tag-boutique-hotel-alhambra post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/filip-veselovac-najuzbudljivija-vina-trenutno-su-iz-plesivice-i-dalmacije/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Filip-Veselovac_7-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Filip-Veselovac_7-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Filip-Veselovac_7-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 10:39</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/filip-veselovac-najuzbudljivija-vina-trenutno-su-iz-plesivice-i-dalmacije/" rel="bookmark" itemprop="name">FILIP VESELOVAC: &#8216;Najuzbudljivija vina trenutno su iz Plešivice i Dalmacije&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/citaj-kuhaj-jedi/">Čitaj, kuhaj, jedi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/filip-veselovac-najuzbudljivija-vina-trenutno-su-iz-plesivice-i-dalmacije/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916906 post type-post status-publish format-standard has-post-thumbnail hentry category-citaj-kuhaj-jedi tag-hobotnica tag-recept tag-hobotnica-s-krumpirima">
<div class="post-list-media">
<a href="https://www.nacional.hr/idealan-objed-za-badnjak-pecena-hobotnica-s-krumpirima-2/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2021/12/squid-1622029_1920-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2021/12/squid-1622029_1920-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2021/12/squid-1622029_1920-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-24" itemprop="datePublished">24. 12. 2022. 10:03</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/idealan-objed-za-badnjak-pecena-hobotnica-s-krumpirima-2/" rel="bookmark" itemprop="name">Idealan objed za Badnjak: Pečena hobotnica s krumpirima</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/citaj-kuhaj-jedi/">Čitaj, kuhaj, jedi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/idealan-objed-za-badnjak-pecena-hobotnica-s-krumpirima-2/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-912389 post type-post status-publish format-standard has-post-thumbnail hentry category-citaj-kuhaj-jedi tag-medunarodni-dan-caja">
<div class="post-list-media">
<a href="https://www.nacional.hr/medunarodni-je-dan-caja-svakog-dana-u-svijetu-se-popije-tri-milijarde-salica/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/PEXELS-1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/PEXELS-1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/PEXELS-1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-15" itemprop="datePublished">15. 12. 2022. 11:03</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/medunarodni-je-dan-caja-svakog-dana-u-svijetu-se-popije-tri-milijarde-salica/" rel="bookmark" itemprop="name">Međunarodni je dan čaja! Svakog dana u svijetu se popije tri milijarde šalica</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/citaj-kuhaj-jedi/">Čitaj, kuhaj, jedi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/medunarodni-je-dan-caja-svakog-dana-u-svijetu-se-popije-tri-milijarde-salica/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-911521 post type-post status-publish format-standard has-post-thumbnail hentry category-citaj-kuhaj-jedi tag-pik-vrbovec tag-slow-cooked-selection">
<div class="post-list-media">
<a href="https://www.nacional.hr/slow-cooked-selection-nova-linija-polugotovih-mesnih-jela-iz-pik-a-vrbovec/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/SPARE-RIBS_301122-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/SPARE-RIBS_301122-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/SPARE-RIBS_301122-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-13" itemprop="datePublished">13. 12. 2022. 15:05</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/slow-cooked-selection-nova-linija-polugotovih-mesnih-jela-iz-pik-a-vrbovec/" rel="bookmark" itemprop="name">Slow Cooked Selection, nova linija polugotovih mesnih jela iz PIK-a Vrbovec</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/citaj-kuhaj-jedi/">Čitaj, kuhaj, jedi</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/slow-cooked-selection-nova-linija-polugotovih-mesnih-jela-iz-pik-a-vrbovec/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-916511 post type-post status-publish format-standard has-post-thumbnail hentry category-gas-do-daske tag-elektricni-automobil tag-oregon">
<div class="post-list-media">
<a href="https://www.nacional.hr/oregon-ce-biti-treca-americka-drzava-koja-uvodi-zakon-o-prodaji-vozila-na-elektricni-pogon/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/punionica-elektricni-automobil-ilustracija-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/punionica-elektricni-automobil-ilustracija-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/punionica-elektricni-automobil-ilustracija-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 11:27</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/oregon-ce-biti-treca-americka-drzava-koja-uvodi-zakon-o-prodaji-vozila-na-elektricni-pogon/" rel="bookmark" itemprop="name">Oregon će biti treća američka država koja uvodi zakon o prodaji električnih vozila</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/oregon-ce-biti-treca-americka-drzava-koja-uvodi-zakon-o-prodaji-vozila-na-elektricni-pogon/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916058 post type-post status-publish format-standard has-post-thumbnail hentry category-gas-do-daske tag-cornwall tag-virgin-orbit">
<div class="post-list-media">
<a href="https://www.nacional.hr/komercijalni-let-u-svemir-virgin-orbit-dobio-dozvolu-od-britanske-agencije-za-lansiranje-i-postavljanje-satelita/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Virgin-Atlantic-Boeing-747-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Virgin-Atlantic-Boeing-747-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Virgin-Atlantic-Boeing-747-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Virgin-Atlantic-Boeing-747-24x12.jpg 24w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 10:29</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/komercijalni-let-u-svemir-virgin-orbit-dobio-dozvolu-od-britanske-agencije-za-lansiranje-i-postavljanje-satelita/" rel="bookmark" itemprop="name">Komercijalni let u svemir: Virgin Orbit dobio dozvolu od britanske agencije za lansiranje i postavljanje satelita</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/komercijalni-let-u-svemir-virgin-orbit-dobio-dozvolu-od-britanske-agencije-za-lansiranje-i-postavljanje-satelita/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915661 post type-post status-publish format-standard has-post-thumbnail hentry category-gas-do-daske tag-donk-car">
<div class="post-list-media">
<a href="https://www.nacional.hr/evo-sto-zapravo-znaci-termin-donk-car/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/donk-car-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/donk-car-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/donk-car-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/donk-car-24x12.jpg 24w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 13:14</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/evo-sto-zapravo-znaci-termin-donk-car/" rel="bookmark" itemprop="name">Evo što zapravo znači termin &#8216;donk car&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/evo-sto-zapravo-znaci-termin-donk-car/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915222 post type-post status-publish format-standard has-post-thumbnail hentry category-gas-do-daske tag-dominos-pizza tag-chevy-bolt">
<div class="post-list-media">
<a href="https://www.nacional.hr/dominos-pizza-nabavio-stotinu-elektricnih-vozila-za-dostavu-uskoro-ih-stize-jos-700/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Dominos-Pizza-Chevy-Bolt-2022-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Dominos-Pizza-Chevy-Bolt-2022-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Dominos-Pizza-Chevy-Bolt-2022-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Dominos-Pizza-Chevy-Bolt-2022-24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Dominos-Pizza-Chevy-Bolt-2022-36x19.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Dominos-Pizza-Chevy-Bolt-2022-48x25.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-20" itemprop="datePublished">20. 12. 2022. 11:54</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/dominos-pizza-nabavio-stotinu-elektricnih-vozila-za-dostavu-uskoro-ih-stize-jos-700/" rel="bookmark" itemprop="name">Domino’s Pizza nabavio stotinu električnih vozila za dostavu, uskoro ih stiže još 700</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gas-do-daske/">Gas do daske</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/dominos-pizza-nabavio-stotinu-elektricnih-vozila-za-dostavu-uskoro-ih-stize-jos-700/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-916549 post type-post status-publish format-video has-post-thumbnail hentry category-gadgeti tag-robot post_format-post-format-video">
<div class="post-list-media">
<a href="https://www.nacional.hr/pogledajte-svestranog-robota-tvrtke-nomad-robotics/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Nomad-Robotics-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Nomad-Robotics-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Nomad-Robotics-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Nomad-Robotics-24x12.jpg 24w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 12:39</time>
<div class="post-list-format"><i class="fa fa-play-circle-o"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/pogledajte-svestranog-robota-tvrtke-nomad-robotics/" rel="bookmark" itemprop="name">Pogledajte svestranog robota tvrtke Nomad Robotics</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/pogledajte-svestranog-robota-tvrtke-nomad-robotics/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916175 post type-post status-publish format-standard has-post-thumbnail hentry category-gadgeti tag-industrija-video-igara">
<div class="post-list-media">
<a href="https://www.nacional.hr/hrvatska-industrija-video-igara-nastavlja-rasti-uz-odlicne-poslovne-rezultate/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/gaming-video-igre-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/gaming-video-igre-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/gaming-video-igre-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 12:16</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/hrvatska-industrija-video-igara-nastavlja-rasti-uz-odlicne-poslovne-rezultate/" rel="bookmark" itemprop="name">Hrvatska industrija video igara nastavlja rasti uz odlične poslovne rezultate</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/hrvatska-industrija-video-igara-nastavlja-rasti-uz-odlicne-poslovne-rezultate/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915574 post type-post status-publish format-standard has-post-thumbnail hentry category-gadgeti tag-google tag-svjetsko-nogometno-prvenstvo">
<div class="post-list-media">
<a href="https://www.nacional.hr/googleova-trazilica-zabiljezila-najveci-broj-pretraga-tijekom-finala-svjetskog-nogometnog-prvenstva/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Google-ilustracija--455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Google-ilustracija--455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Google-ilustracija--910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Google-ilustracija--24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Google-ilustracija--36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Google-ilustracija--48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 11:14</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/googleova-trazilica-zabiljezila-najveci-broj-pretraga-tijekom-finala-svjetskog-nogometnog-prvenstva/" rel="bookmark" itemprop="name">Googleova tražilica zabilježila najveći broj pretraga tijekom finala u Kataru</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/googleova-trazilica-zabiljezila-najveci-broj-pretraga-tijekom-finala-svjetskog-nogometnog-prvenstva/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915201 post type-post status-publish format-standard has-post-thumbnail hentry category-gadgeti tag-sony tag-spider-man-2">
<div class="post-list-media">
<a href="https://www.nacional.hr/video-igra-spider-man-2-za-konzolu-ps5-stize-sljedece-jeseni/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Spider-Man-2-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Spider-Man-2-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Spider-Man-2-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Spider-Man-2-24x14.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Spider-Man-2-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Spider-Man-2-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-20" itemprop="datePublished">20. 12. 2022. 11:29</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/video-igra-spider-man-2-za-konzolu-ps5-stize-sljedece-jeseni/" rel="bookmark" itemprop="name">Video igra &#8216;Spider-Man 2&#8217; za konzolu PS5 stiže sljedeće jeseni</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/gadgeti/">Gadgeti</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/video-igra-spider-man-2-za-konzolu-ps5-stize-sljedece-jeseni/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-916564 post type-post status-publish format-image has-post-thumbnail hentry category-fashion-style tag-moda tag-michelle-obama post_format-post-format-image">
<div class="post-list-media">
<a href="https://www.nacional.hr/michelle-obama-na-promociji-svoje-knjige-ponovno-pokazala-da-zna-izabrati-odjevnu-kombinaciju/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Michelle-Obama-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Michelle-Obama-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Michelle-Obama-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Michelle-Obama-24x14.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Michelle-Obama-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Michelle-Obama-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 13:24</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/michelle-obama-na-promociji-svoje-knjige-ponovno-pokazala-da-zna-izabrati-odjevnu-kombinaciju/" rel="bookmark" itemprop="name">Michelle Obama na promociji svoje knjige ponovno pokazala da zna izabrati odjevnu kombinaciju</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/fashion-style/">Fashion &amp; Style</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/michelle-obama-na-promociji-svoje-knjige-ponovno-pokazala-da-zna-izabrati-odjevnu-kombinaciju/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916203 post type-post status-publish format-image has-post-thumbnail hentry category-fashion-style tag-blagdani post_format-post-format-image">
<div class="post-list-media">
<a href="https://www.nacional.hr/evo-poznatih-glumica-i-pjevacica-u-atraktivnim-blagdanskim-kostimima/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Katy-Perry-blagdani--e1671709086573-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Katy-Perry-blagdani--e1671709086573-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Katy-Perry-blagdani--e1671709086573-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Katy-Perry-blagdani--e1671709086573-24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Katy-Perry-blagdani--e1671709086573-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Katy-Perry-blagdani--e1671709086573-48x26.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 12:53</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/evo-poznatih-glumica-i-pjevacica-u-atraktivnim-blagdanskim-kostimima/" rel="bookmark" itemprop="name">Evo poznatih glumica i pjevačica u atraktivnim blagdanskim kostimima</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/fashion-style/">Fashion &amp; Style</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/evo-poznatih-glumica-i-pjevacica-u-atraktivnim-blagdanskim-kostimima/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915641 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion-style tag-alicia-silverstone tag-peta">
<div class="post-list-media">
<a href="https://www.nacional.hr/poruka-alicia-silverstone-pokazala-golo-tijelo-u-kampanji-za-organizaciju-peta/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Alicia-Silverstone-PETA-2022-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Alicia-Silverstone-PETA-2022-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Alicia-Silverstone-PETA-2022-908x500.jpg 908w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 12:41</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/poruka-alicia-silverstone-pokazala-golo-tijelo-u-kampanji-za-organizaciju-peta/" rel="bookmark" itemprop="name">Poruka: Alicia Silverstone pokazala golo tijelo u kampanji za organizaciju PETA</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/fashion-style/">Fashion &amp; Style</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/poruka-alicia-silverstone-pokazala-golo-tijelo-u-kampanji-za-organizaciju-peta/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915181 post type-post status-publish format-image has-post-thumbnail hentry category-fashion-style tag-cindy-crawford tag-helena-christensen tag-christy-turlington post_format-post-format-image">
<div class="post-list-media">
<a href="https://www.nacional.hr/cindy-crawford-christy-turlington-i-helena-christensen-na-blagdanskom-druzenju/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Cindy-Crawford-Christy-Turlington-i-Helena-Christensen-prosinac-2022-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Cindy-Crawford-Christy-Turlington-i-Helena-Christensen-prosinac-2022-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Cindy-Crawford-Christy-Turlington-i-Helena-Christensen-prosinac-2022-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Cindy-Crawford-Christy-Turlington-i-Helena-Christensen-prosinac-2022-24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Cindy-Crawford-Christy-Turlington-i-Helena-Christensen-prosinac-2022-36x19.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Cindy-Crawford-Christy-Turlington-i-Helena-Christensen-prosinac-2022-48x26.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-20" itemprop="datePublished">20. 12. 2022. 11:06</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/cindy-crawford-christy-turlington-i-helena-christensen-na-blagdanskom-druzenju/" rel="bookmark" itemprop="name">Cindy Crawford, Christy Turlington i Helena Christensen na blagdanskom druženju</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/fashion-style/">Fashion &amp; Style</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/cindy-crawford-christy-turlington-i-helena-christensen-na-blagdanskom-druzenju/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-915991 post type-post status-publish format-standard has-post-thumbnail hentry category-zdrav-zivot tag-hrvatski-telekom tag-kampanja tag-komunikacija tag-stres tag-kako-si">
<div class="post-list-media">
<a href="https://www.nacional.hr/iskrenim-pitanjem-kako-si-mozemo-nekome-popraviti-dan/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Kako-si_panel-rasprava-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Kako-si_panel-rasprava-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Kako-si_panel-rasprava-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 10:45</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/iskrenim-pitanjem-kako-si-mozemo-nekome-popraviti-dan/" rel="bookmark" itemprop="name">&#8216;Iskrenim pitanjem Kako si? možemo nekome popraviti dan&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/iskrenim-pitanjem-kako-si-mozemo-nekome-popraviti-dan/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916501 post type-post status-publish format-standard has-post-thumbnail hentry category-zdrav-zivot tag-zdravlje tag-hodanje">
<div class="post-list-media">
<a href="https://www.nacional.hr/redovitim-hodanjem-mozete-poboljsati-formu-i-kondiciju-krenite/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/vjezba-hodanja-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/vjezba-hodanja-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/vjezba-hodanja-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 11:03</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/redovitim-hodanjem-mozete-poboljsati-formu-i-kondiciju-krenite/" rel="bookmark" itemprop="name">Redovitim hodanjem možete poboljšati formu i kondiciju. Krenite!</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/redovitim-hodanjem-mozete-poboljsati-formu-i-kondiciju-krenite/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-916091 post type-post status-publish format-standard has-post-thumbnail hentry category-zdrav-zivot tag-vegan tag-izgradnja-misicne-mase">
<div class="post-list-media">
<a href="https://www.nacional.hr/balansirana-biljna-prehrana-je-dovoljna-za-izgradnju-misicne-mase/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/povrce-zdravlje-vegan-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/povrce-zdravlje-vegan-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/povrce-zdravlje-vegan-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-22" itemprop="datePublished">22. 12. 2022. 11:18</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/balansirana-biljna-prehrana-je-dovoljna-za-izgradnju-misicne-mase/" rel="bookmark" itemprop="name">Balansirana biljna prehrana je dovoljna za izgradnju mišićne mase</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/balansirana-biljna-prehrana-je-dovoljna-za-izgradnju-misicne-mase/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-915680 post type-post status-publish format-image has-post-thumbnail hentry category-zdrav-zivot tag-mindy-kaling post_format-post-format-image">
<div class="post-list-media">
<a href="https://www.nacional.hr/mindy-kaling-ponosna-na-svoju-liniju-iako-ne-voli-ogranicenja-kod-izbora-namirnica/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Mindy-Kaling-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Mindy-Kaling-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Mindy-Kaling-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/Mindy-Kaling-24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Mindy-Kaling-36x19.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Mindy-Kaling-48x26.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 13:47</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/mindy-kaling-ponosna-na-svoju-liniju-iako-ne-voli-ogranicenja-kod-izbora-namirnica/" rel="bookmark" itemprop="name">Mindy Kaling ponosna na svoju liniju iako ne voli ograničenja kod izbora namirnica</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/lifestyle/zdrav-zivot/">Zdrav život</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/mindy-kaling-ponosna-na-svoju-liniju-iako-ne-voli-ogranicenja-kod-izbora-namirnica/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-fine-menu menu-item-788498" data-id="788498"><a href="https://www.nacional.hr/tematski-prilozi/">Tematski prilozi<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0" data-id="0"><div class="ag-fine-menu-content"><div class="ag-fine-wrap has-cat-list"><div class="ag-menu-cat-list"><div class="ag-menu-cat-filter current" data-index="0"><a href="https://www.nacional.hr/category/tematski-prilozi/businessbanking/">Business&amp;Banking</a></div><div class="ag-menu-cat-filter " data-index="1"><a href="https://www.nacional.hr/category/tematski-prilozi/megawatt/">MegaWatt</a></div><div class="ag-menu-cat-filter " data-index="2"><a href="https://www.nacional.hr/category/tematski-prilozi/navigare/">Navigare</a></div><div class="ag-menu-cat-filter " data-index="3"><a href="https://www.nacional.hr/category/tematski-prilozi/tempo/">Tempo</a></div><div class="ag-menu-cat-filter " data-index="4"><a href="https://www.nacional.hr/category/tematski-prilozi/gastrowine/">Gastro&amp;Wine</a></div></div><div class="ag-fine-menu-posts"><div class="ag-menu-post-list current"><div class="post-list list-medium  post-901926 post type-post status-publish format-standard has-post-thumbnail hentry category-businessbanking tag-euro tag-zdenko-adrovic tag-uvodenje-eura">
<div class="post-list-media">
<a href="https://www.nacional.hr/gost-kolumnist-zdenko-adrovic-odbrojavanje-do-eura-kako-iskoristiti-prigodu-na-dugi-rok/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/Zdenko-Adrovic_2-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/Zdenko-Adrovic_2-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/Zdenko-Adrovic_2-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-28" itemprop="datePublished">28. 11. 2022. 11:11</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/gost-kolumnist-zdenko-adrovic-odbrojavanje-do-eura-kako-iskoristiti-prigodu-na-dugi-rok/" rel="bookmark" itemprop="name">GOST KOLUMNIST: ZDENKO ADROVIĆ: Odbrojavanje do eura: kako iskoristiti prigodu na dugi rok</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/businessbanking/">Business&amp;Banking</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/gost-kolumnist-zdenko-adrovic-odbrojavanje-do-eura-kako-iskoristiti-prigodu-na-dugi-rok/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-901912 post type-post status-publish format-quote has-post-thumbnail hentry category-businessbanking tag-bosch tag-mirsada-kudric post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/mirsada-kudric-bosch-je-postao-prva-globalna-ugljicno-neutralna-kompanija/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/Mirsada-Kudric_05_ako-moze-ova-za-glavnu-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/Mirsada-Kudric_05_ako-moze-ova-za-glavnu-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/Mirsada-Kudric_05_ako-moze-ova-za-glavnu-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-28" itemprop="datePublished">28. 11. 2022. 10:18</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/mirsada-kudric-bosch-je-postao-prva-globalna-ugljicno-neutralna-kompanija/" rel="bookmark" itemprop="name">MIRSADA KUDRIĆ: &#8216;Bosch je postao prva globalna ugljično neutralna kompanija&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/businessbanking/">Business&amp;Banking</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/mirsada-kudric-bosch-je-postao-prva-globalna-ugljicno-neutralna-kompanija/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-901935 post type-post status-publish format-standard has-post-thumbnail hentry category-businessbanking tag-andrea-matijevic tag-party-pops">
<div class="post-list-media">
<a href="https://www.nacional.hr/party-business-vecina-kostima-djeda-mraza-dolazi-iz-nase-trgovine/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/Party-pops_16-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/Party-pops_16-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/Party-pops_16-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-27" itemprop="datePublished">27. 11. 2022. 16:34</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/party-business-vecina-kostima-djeda-mraza-dolazi-iz-nase-trgovine/" rel="bookmark" itemprop="name">PARTY BUSINESS: &#8216;Većina kostima Djeda Mraza dolazi iz naše trgovine&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/businessbanking/">Business&amp;Banking</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/party-business-vecina-kostima-djeda-mraza-dolazi-iz-nase-trgovine/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-901946 post type-post status-publish format-quote has-post-thumbnail hentry category-businessbanking tag-jako-andabak tag-ana-volk tag-estera post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/ana-volk-ono-sto-moj-otac-jako-radi-hrabrije-je-i-okrutnije-od-savjeta-koje-mi-daje/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/Poliklinika-Estera_09_GLAVNA-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/Poliklinika-Estera_09_GLAVNA-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/Poliklinika-Estera_09_GLAVNA-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-27" itemprop="datePublished">27. 11. 2022. 10:03</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/ana-volk-ono-sto-moj-otac-jako-radi-hrabrije-je-i-okrutnije-od-savjeta-koje-mi-daje/" rel="bookmark" itemprop="name">ANA VOLK: &#8216;Ono što moj otac Jako Andabak radi, hrabrije je od savjeta koje mi daje&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/businessbanking/">Business&amp;Banking</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/ana-volk-ono-sto-moj-otac-jako-radi-hrabrije-je-i-okrutnije-od-savjeta-koje-mi-daje/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-887950 post type-post status-publish format-standard has-post-thumbnail hentry category-megawatt tag-grad-osijek tag-park-sakuntala">
<div class="post-list-media">
<a href="https://www.nacional.hr/grad-osijek-ima-najljepsi-park-u-hrvatskoj/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/10/IMG_20220520_090615-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/10/IMG_20220520_090615-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/10/IMG_20220520_090615-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-10-30" itemprop="datePublished">30. 10. 2022. 12:32</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/grad-osijek-ima-najljepsi-park-u-hrvatskoj/" rel="bookmark" itemprop="name">Grad Osijek ima najljepši park u Hrvatskoj</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/megawatt/">MegaWatt</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/grad-osijek-ima-najljepsi-park-u-hrvatskoj/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-888076 post type-post status-publish format-quote has-post-thumbnail hentry category-megawatt tag-plinacro tag-ivica-arar post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/ivica-arar-ulaganja-u-infrastrukturu-jamstvo-su-energetske-sigurnosti-republike-hrvatske/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/10/Ivica-Arar-3-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/10/Ivica-Arar-3-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/10/Ivica-Arar-3-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-10-29" itemprop="datePublished">29. 10. 2022. 16:40</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/ivica-arar-ulaganja-u-infrastrukturu-jamstvo-su-energetske-sigurnosti-republike-hrvatske/" rel="bookmark" itemprop="name">IVICA ARAR: &#8216;Ulaganja u infrastrukturu jamstvo su energetske sigurnosti Republike Hrvatske&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/megawatt/">MegaWatt</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/ivica-arar-ulaganja-u-infrastrukturu-jamstvo-su-energetske-sigurnosti-republike-hrvatske/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-888030 post type-post status-publish format-standard has-post-thumbnail hentry category-megawatt tag-siemens tag-medeja-loncar">
<div class="post-list-media">
<a href="https://www.nacional.hr/siemensova-tehnologija-sa-svrhom-ubrzava-put-prema-zelenoj-buducnosti/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/10/Medeja-Loncar_predsjednica-Uprave-Siemens-Hrvatska-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/10/Medeja-Loncar_predsjednica-Uprave-Siemens-Hrvatska-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/10/Medeja-Loncar_predsjednica-Uprave-Siemens-Hrvatska-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-10-29" itemprop="datePublished">29. 10. 2022. 13:35</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/siemensova-tehnologija-sa-svrhom-ubrzava-put-prema-zelenoj-buducnosti/" rel="bookmark" itemprop="name">Siemensova tehnologija sa svrhom ubrzava put prema zelenoj budućnosti</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/megawatt/">MegaWatt</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/siemensova-tehnologija-sa-svrhom-ubrzava-put-prema-zelenoj-buducnosti/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-888198 post type-post status-publish format-standard has-post-thumbnail hentry category-megawatt tag-prirodne-katastrofe tag-janaf tag-vremenske-nepogode tag-stanislav-franciskovic-bilinski tag-kristian-horvath">
<div class="post-list-media">
<a href="https://www.nacional.hr/hrvatska-se-moze-zastititi-od-velikih-prirodnih-katastrofa/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/10/PXL_190514_7759476-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/10/PXL_190514_7759476-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/10/PXL_190514_7759476-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-10-28" itemprop="datePublished">28. 10. 2022. 17:48</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/hrvatska-se-moze-zastititi-od-velikih-prirodnih-katastrofa/" rel="bookmark" itemprop="name">&#8216;Hrvatska se može zaštititi od velikih prirodnih katastrofa&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/megawatt/">MegaWatt</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/hrvatska-se-moze-zastititi-od-velikih-prirodnih-katastrofa/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-852778 post type-post status-publish format-standard has-post-thumbnail hentry category-navigare tag-norveska tag-vikinzi tag-fjordovi tag-njord">
<div class="post-list-media">
<a href="https://www.nacional.hr/putovanje-rutom-vikinga-i-fjordom-koji-je-dobio-ime-po-bogu-njordu/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/08/DJI_0673-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/08/DJI_0673-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/08/DJI_0673-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/08/DJI_0673-24x14.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/08/DJI_0673-36x20.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/08/DJI_0673-48x27.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-08-21" itemprop="datePublished">21. 08. 2022. 10:39</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/putovanje-rutom-vikinga-i-fjordom-koji-je-dobio-ime-po-bogu-njordu/" rel="bookmark" itemprop="name">Putovanje rutom Vikinga i fjordom koji je dobio ime po bogu Njordu</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/navigare/">Navigare</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/putovanje-rutom-vikinga-i-fjordom-koji-je-dobio-ime-po-bogu-njordu/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-851609 post type-post status-publish format-standard has-post-thumbnail hentry category-navigare tag-icici tag-mladen-novak tag-aci-marina">
<div class="post-list-media">
<a href="https://www.nacional.hr/marina-s-tradicijom-svi-moji-brodovi-vezani-su-za-marinu-u-icicima-iz-beca-tu-dolazim-jos-od-1990/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/08/icici3-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/08/icici3-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/08/icici3-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/08/icici3-24x12.jpg 24w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-08-21" itemprop="datePublished">21. 08. 2022. 10:07</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/marina-s-tradicijom-svi-moji-brodovi-vezani-su-za-marinu-u-icicima-iz-beca-tu-dolazim-jos-od-1990/" rel="bookmark" itemprop="name">MARINA S TRADICIJOM: &#8216;Svi moji brodovi vezani su za marinu u Ičićima, iz Beča tu dolazim još od 1990.&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/navigare/">Navigare</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/marina-s-tradicijom-svi-moji-brodovi-vezani-su-za-marinu-u-icicima-iz-beca-tu-dolazim-jos-od-1990/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-851662 post type-post status-publish format-standard has-post-thumbnail hentry category-navigare tag-lidia-bastianich">
<div class="post-list-media">
<a href="https://www.nacional.hr/lidia-bastianich-s-prijateljima-iz-amerike-svake-godine-vracam-se-na-jadran-jedriti-a-kuham-i-na-jahti/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/08/PXL_270722_94848053-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/08/PXL_270722_94848053-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/08/PXL_270722_94848053-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-08-20" itemprop="datePublished">20. 08. 2022. 16:13</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/lidia-bastianich-s-prijateljima-iz-amerike-svake-godine-vracam-se-na-jadran-jedriti-a-kuham-i-na-jahti/" rel="bookmark" itemprop="name">LIDIA BASTIANICH: &#8216;S prijateljima iz Amerike svake godine vraćam se na Jadran jedriti, a kuham i na jahti&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/navigare/">Navigare</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/lidia-bastianich-s-prijateljima-iz-amerike-svake-godine-vracam-se-na-jadran-jedriti-a-kuham-i-na-jahti/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-851689 post type-post status-publish format-standard has-post-thumbnail hentry category-navigare tag-jedrenje tag-sime-fantela tag-mihovil-fantela">
<div class="post-list-media">
<a href="https://www.nacional.hr/olimpijska-braca-fantela-na-brodu-smo-gotovo-kao-akrobati-moramo-se-kretati-brzo-i-uskladeno/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/08/Sime-i-Mihovil-Fantela_8-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/08/Sime-i-Mihovil-Fantela_8-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/08/Sime-i-Mihovil-Fantela_8-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-08-20" itemprop="datePublished">20. 08. 2022. 9:57</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/olimpijska-braca-fantela-na-brodu-smo-gotovo-kao-akrobati-moramo-se-kretati-brzo-i-uskladeno/" rel="bookmark" itemprop="name">OLIMPIJSKA BRAĆA FANTELA: &#8216;Na brodu smo gotovo kao akrobati, moramo se kretati brzo i usklađeno&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/navigare/">Navigare</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/olimpijska-braca-fantela-na-brodu-smo-gotovo-kao-akrobati-moramo-se-kretati-brzo-i-uskladeno/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-898366 post type-post status-publish format-quote has-post-thumbnail hentry category-nogomet category-tempo tag-josko-gvardiol post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/josko-gvardiol-nisam-bio-spreman-za-premiership-rb-leipzig-je-ono-sto-mi-je-trebalo/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/gvardiol1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/gvardiol1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/gvardiol1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-20" itemprop="datePublished">20. 11. 2022. 17:00</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/josko-gvardiol-nisam-bio-spreman-za-premiership-rb-leipzig-je-ono-sto-mi-je-trebalo/" rel="bookmark" itemprop="name">JOŠKO GVARDIOL: &#8216;Nisam bio spreman za Premiership, RB Leipzig je ono što mi je trebalo&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/josko-gvardiol-nisam-bio-spreman-za-premiership-rb-leipzig-je-ono-sto-mi-je-trebalo/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-898446 post type-post status-publish format-quote has-post-thumbnail hentry category-nogomet category-tempo tag-luka-modric tag-vatreni tag-hrvatska-reprezentacija tag-zlatko-dalic tag-sp2022 tag-sp-katar post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/zlatko-dalic-vida-lovren-i-ostali-moraju-shvatiti-da-dolaze-nove-generacije/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/PXL_220922_95794185-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/PXL_220922_95794185-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/PXL_220922_95794185-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-20" itemprop="datePublished">20. 11. 2022. 13:06</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/zlatko-dalic-vida-lovren-i-ostali-moraju-shvatiti-da-dolaze-nove-generacije/" rel="bookmark" itemprop="name">ZLATKO DALIĆ: &#8216;Vida, Lovren i ostali moraju shvatiti da dolaze nove generacije&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/zlatko-dalic-vida-lovren-i-ostali-moraju-shvatiti-da-dolaze-nove-generacije/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-898883 post type-post status-publish format-quote has-post-thumbnail hentry category-nogomet category-tempo tag-real-madrid tag-luka-modric tag-vlatko-vucetic tag-antonio-pintus post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/vlatko-vucetic-luka-modric-je-strahovito-veliki-radnik-koji-prati-moj-program/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/Vlatko-Vucetic_7-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/Vlatko-Vucetic_7-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/Vlatko-Vucetic_7-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-19" itemprop="datePublished">19. 11. 2022. 17:03</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/vlatko-vucetic-luka-modric-je-strahovito-veliki-radnik-koji-prati-moj-program/" rel="bookmark" itemprop="name">VLATKO VUČETIĆ: &#8216;Luka Modrić je strahovito veliki radnik koji prati moj program&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/sport/nogomet/">Nogomet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/vlatko-vucetic-luka-modric-je-strahovito-veliki-radnik-koji-prati-moj-program/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-898935 post type-post status-publish format-standard has-post-thumbnail hentry category-tempo category-ostali-sportovi tag-jahanje tag-paula-udovic">
<div class="post-list-media">
<a href="https://www.nacional.hr/paula-udovic-za-odlazak-na-olimpijske-igre-treba-mi-jaci-i-skuplji-konj/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/11/Paula-Udovic_12-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/11/Paula-Udovic_12-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/11/Paula-Udovic_12-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-11-19" itemprop="datePublished">19. 11. 2022. 16:20</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/paula-udovic-za-odlazak-na-olimpijske-igre-treba-mi-jaci-i-skuplji-konj/" rel="bookmark" itemprop="name">PAULA UDOVIĆ: &#8216;Za odlazak na Olimpijske igre treba mi jači i skuplji konj&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/tempo/">Tempo</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/paula-udovic-za-odlazak-na-olimpijske-igre-treba-mi-jaci-i-skuplji-konj/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div><div class="ag-menu-post-list "><div class="post-list list-medium  post-913705 post type-post status-publish format-gallery has-post-thumbnail hentry category-gastrowine tag-tajland tag-saralees-thai-street-food tag-tajlandska-hrana tag-saralee-madnui post_format-post-format-gallery">
<div class="post-list-media">
<a href="https://www.nacional.hr/tajlandska-chefica-u-rh-iznenadena-sam-koliko-hrvati-vole-pad-thaia-hrvatice-ljutu-hranu/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/DSC00449-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/DSC00449-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/DSC00449-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 15:56</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/tajlandska-chefica-u-rh-iznenadena-sam-koliko-hrvati-vole-pad-thaia-hrvatice-ljutu-hranu/" rel="bookmark" itemprop="name">TAJLANDSKA CHEFICA U RH: &#8216;Iznenađena sam koliko Hrvati vole Pad Thai,a Hrvatice ljutu hranu&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/gastrowine/">Gastro&amp;Wine</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/tajlandska-chefica-u-rh-iznenadena-sam-koliko-hrvati-vole-pad-thaia-hrvatice-ljutu-hranu/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-913685 post type-post status-publish format-gallery has-post-thumbnail hentry category-gastrowine tag-zadar tag-mladen-nincevic tag-monika-nincevic tag-amare tag-anthony-nincevic tag-ruzica-jukicic post_format-post-format-gallery">
<div class="post-list-media">
<a href="https://www.nacional.hr/amare-transformacija-hotela-u-srcu-zadra/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/hotel_restoran_a_mare-061222-1-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/hotel_restoran_a_mare-061222-1-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/hotel_restoran_a_mare-061222-1-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 14:05</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/amare-transformacija-hotela-u-srcu-zadra/" rel="bookmark" itemprop="name">A&#8217;mare &#8211; transformacija hotela u srcu Zadra</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/gastrowine/">Gastro&amp;Wine</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/amare-transformacija-hotela-u-srcu-zadra/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-913668 post type-post status-publish format-gallery has-post-thumbnail hentry category-gastrowine tag-motovun tag-houses-of-motovun post_format-post-format-gallery">
<div class="post-list-media">
<a href="https://www.nacional.hr/houses-of-motovun-autenticni-dozivljaj-istre-u-obnovljenim-kamenim-kucama-iz-18-stoljeca/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Motovun_02-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Motovun_02-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Motovun_02-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 11:05</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/houses-of-motovun-autenticni-dozivljaj-istre-u-obnovljenim-kamenim-kucama-iz-18-stoljeca/" rel="bookmark" itemprop="name">Houses of Motovun &#8211; autentični doživljaj Istre u obnovljenim kamenim kućama iz 18. stoljeća</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/gastrowine/">Gastro&amp;Wine</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/houses-of-motovun-autenticni-dozivljaj-istre-u-obnovljenim-kamenim-kucama-iz-18-stoljeca/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
<div class="post-list list-medium  post-913654 post type-post status-publish format-gallery has-post-thumbnail hentry category-gastrowine tag-med tag-nikola-vrduka post_format-post-format-gallery">
<div class="post-list-media">
<a href="https://www.nacional.hr/pcelinji-biznis-kroz-koncept-farme-pokusavam-stvoriti-idealno-okruzenje-pcelama/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Nikola-Vrduka_3-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Nikola-Vrduka_3-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Nikola-Vrduka_3-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-21" itemprop="datePublished">21. 12. 2022. 10:20</time>
<div class="post-list-format"><i class="fa fa-image"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<div class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/pcelinji-biznis-kroz-koncept-farme-pokusavam-stvoriti-idealno-okruzenje-pcelama/" rel="bookmark" itemprop="name">PČELINJI BIZNIS: &#8216;Kroz koncept farme pokušavam stvoriti &#8216;idealno okruženje&#8217; pčelama&#8217;</a></h2> </div>
<div class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/tematski-prilozi/gastrowine/">Gastro&amp;Wine</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/pcelinji-biznis-kroz-koncept-farme-pokusavam-stvoriti-idealno-okruzenje-pcelama/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ag-menu-item ag-normal-menu menu-item-896787" data-id="896787"><a href="https://www.nacional.hr/category/podcast/">Podcast<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ag-menu-item ag-normal-menu menu-item-3042" data-id="3042"><a href="https://www.nacional.hr/category/kolumnisti/">Kolumne<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ag-menu-item ag-normal-menu menu-item-915035" data-id="915035"><a href="https://www.nacional.hr/broj-1287/">Tiskano izdanje<i class="menu-arrow-down fa fa-angle-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-386094" data-id="386094"><a href="https://www.nacional.hr/pretplata/">Pretplata<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-453856" data-id="453856"><a href="https://www.nacional.hr/arhiva-tiskanih-izdanja/">Arhiva tiskanih izdanja<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom ag-menu-item ag-normal-menu menu-item-129188" data-id="129188"><a href="https://shop.nacional.hr">DIGITALNO IZDANJE<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom ag-menu-item ag-normal-menu menu-item-403623" data-id="403623"><a href="https://nfoto.hr">NFOTO<i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom ag-menu-item ag-normal-menu menu-item-436832" data-id="436832"><a href="https://www.zagrebnews.hr" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Zagreb News</span><img width="48" height="23" src="https://www.nacional.hr/wp-content/uploads/2019/11/zagreb-news-logo-48x23.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /><i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom ag-menu-item ag-normal-menu menu-item-843958" data-id="843958"><a href="https://radio.nacional.hr" class="menu-image-title-hide menu-image-not-hovered"><span class="menu-image-title-hide menu-image-title">Radio</span><img width="48" height="48" src="https://www.nacional.hr/wp-content/uploads/2022/08/N-podcast-logo-negativ_Radio-Logo-COLOR-48x48.png" class="menu-image menu-image-title-hide" alt="" loading="lazy" /><i class="menu-arrow-down fa fa-angle-down"></i></a></li>
<li class="nav-menu-primary menu-item ag-drop-down ag-menu-item"><a href="#" class="">More<i class="fa fa-angle-down"></i></a><ul class="sub-menu sub-menu-primary"><li class="menu-item ag-menu-item menu-item-561369"><a href="https://www.nacional.hr">Naslovnica</a></li><li class="menu-item ag-menu-item menu-item-375282"><a href="https://www.nacional.hr/vijesti/">Vijesti</a></li><li class="menu-item ag-menu-item menu-item-375286"><a href="https://www.nacional.hr/sport/">Sport</a></li><li class="menu-item ag-menu-item menu-item-375289"><a href="https://www.nacional.hr/showbiz/">Showbiz</a></li><li class="menu-item ag-menu-item menu-item-375292"><a href="https://www.nacional.hr/lifestyle/">Lifestyle</a></li><li class="menu-item ag-menu-item menu-item-788498"><a href="https://www.nacional.hr/tematski-prilozi/">Tematski prilozi</a></li><li class="menu-item ag-menu-item menu-item-896787"><a href="https://www.nacional.hr/category/podcast/">Podcast</a></li><li class="menu-item ag-menu-item menu-item-3042"><a href="https://www.nacional.hr/category/kolumnisti/">Kolumne</a></li><li class="menu-item ag-menu-item menu-item-915035"><a href="https://www.nacional.hr/broj-1287/">Tiskano izdanje</a></li><li class="menu-item ag-menu-item menu-item-129188"><a href="https://shop.nacional.hr">DIGITALNO IZDANJE</a></li><li class="menu-item ag-menu-item menu-item-403623"><a href="https://nfoto.hr">NFOTO</a></li><li class="menu-item ag-menu-item menu-item-436832"><a href="https://www.zagrebnews.hr">Zagreb News</a></li><li class="menu-item ag-menu-item menu-item-843958"><a href="https://radio.nacional.hr">Radio</a></li></ul></li></ul></div> </nav>
<div class="header-search">
<form method="get" action="https://www.nacional.hr" class="header-search-form" id="header-search-form">
<div class="search-button"><i class="fa fa-search"></i></div>
<div class="search-input-wrap">
<input type="text" name="s" class="s field" value="" autocomplete="off" />
<input type="submit" value="Search" class="searchsubmit" name="submit" />
</div>
</form>
</div>
</div>
</div>
</div>
</header>
<div id="content" class="site-content clearfix">
<div class="ag-head-ticker">
<div class="ag-head-ticker-cat">Vijesti</div>
<div class="ag-head-ticker-content">
<div class="ag-head-ticker-sliding-panel">
<div class="item"><span class="ag-head-ticker-time">prije -59 minuta</span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/topcic-rosenberg-institucije-cesto-daju-priliku-bioloskim-roditeljima-a-ne-bi-trebale/"><span class="ag-head-ticker-title">Topčić-Rosenberg: &quot;Institucije često daju priliku biološkim roditeljima, a ne bi trebale”</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">prije -48 minuta</span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/vrijeme-oko-bozica-promjenljivo-oblacno-i-iznadprosjecno-toplo-temperature-cak-do-16-stupnjeva/"><span class="ag-head-ticker-title">Vrijeme oko Božića: Promjenljivo oblačno i iznadprosječno toplo, temperature čak do 16 stupnjeva</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">prije -35 minuta</span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/zaostravaju-se-napetosti-na-kosovu-nova-pucnjava-na-barikadama/"><span class="ag-head-ticker-title">Zaoštravaju se napetosti na Kosovu: Nova pucnjava na barikadama</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">prije -17 minuta</span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/uskoro-godisnjica-potresa-stanovnici-banije-vec-trecu-zimu-u-kontejnerima/"><span class="ag-head-ticker-title">Uskoro godišnjica potresa: Stanovnici Banije već treću zimu u kontejnerima</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time">prije 0 minuta</span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/zbogom-kuno-petsto-milijuna-komada-novcanica-odlazi-u-rezalista/"><span class="ag-head-ticker-title">Zbogom, kuno: Petsto milijuna komada novčanica odlazi u rezališta</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time"></span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/potvrda-morh-a-napadac-iz-slavonskog-broda-bio-je-pod-stegovnom-mjerom/"><span class="ag-head-ticker-title">Potvrda MORH-a: Napadač iz Slavonskog Broda bio je pod stegovnom mjerom</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time"></span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/zestoke-borbe-u-ukrajini-za-kontrolu-nad-bahmutom/"><span class="ag-head-ticker-title">Žestoke borbe u Ukrajini za kontrolu nad Bahmutom</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time"></span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/vagon-s-amonijakom-izletio-s-tracnica-u-srbiji-vise-od-50-osoba-u-bolnici/"><span class="ag-head-ticker-title">Vagon s amonijakom izletio s tračnica u Srbiji, više od 50 osoba u bolnici</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time"></span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/lavina-u-austriji-sumnja-se-da-je-jos-desetak-osoba-zatrpano-pod-snijegom/"><span class="ag-head-ticker-title">Lavina u Austriji! Sumnja se da je još desetak osoba zatrpano pod snijegom</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
<div class="item"><span class="ag-head-ticker-time"></span><span class="spacer-dash">-</span><a href="https://www.nacional.hr/patrijarhu-spc-a-porfiriju-zabranjen-ulazak-na-kosovo/"><span class="ag-head-ticker-title">Patrijarhu SPC-a Porfiriju zabranjen ulazak na Kosovo</span></a><div class="item-separator"><i class="fa fa-circle"></i></div></div>
</div>
</div>
<div class="owl-controls clickable"><div class="owl-buttons"><div class="owl-prev"><i class="fa fa-angle-left"></i></div><div class="owl-next"><i class="fa fa-angle-right"></i></div></div></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-910888" class="type-2 post-910888 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast tag-davor-gobac tag-podcast-radio-nacional" itemscope itemtype="http://schema.org/Article">
<div class="head-stripe">
<a class="post-category-link" href="https://www.nacional.hr/category/podcast/">Podcast</a>
</div>
<div class="single-post-content">
<div class="post-header-wrap">
<header>
<h1 class="entry-title">RADIO NACIONAL PODCAST: Gobac govori Tigranu u čast &#8211; kako je odabrano ime Psihomodo pop</h1>
</header>
<div class="single-post-meta">
<time class="single-post-date" datetime="2022-12-12" itemprop="datePublished">12. 12. 2022. 11:48</time>
<div class="single-post-author">
<a class="author-link" href="https://www.nacional.hr/author/bpavelic/" rel="author">
<span itemprop="author">Autor: NACIONAL / B.P.</span>
</a>
</div>
</div>
<div class="single-post-media-wrap">
<div class="single-post-media " style="">
<div class="single-post-media-and-info"><img width="850" height="566" src="https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-1024x682.jpg" class="ag-image ag-post-image ag-image-large single-post-image wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-1024x682.jpg 1024w, https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-300x200.jpg 300w, https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-768x512.jpg 768w, https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-1536x1023.jpg 1536w, https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-24x16.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-36x24.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981-48x32.jpg 48w, https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981.jpg 1600w" sizes="(max-width: 850px) 100vw, 850px" /><div class="image-source-info-wrap"><div class="media-background-overlay"></div><div class="image-source-info"><a href="#" target="_blank"><i class="fa  fa-camera"></i>Nfoto</a></div></div></div> </div>
</div>

<div id="midasWidget__10005"></div>
<div class="entry-content clearfix" itemprop="description"><div id="fb-root"></div>
<p>Povodom pete obljetnice smrti bubnjara benda Psihomodo pop Tigrana Kalebote, 11. prosinca 2017., u podcastu Radio Nacionala gostovao je frontmen Psihomodo popa Davor Gobac.</p><div class="g g-6"><div class="g-single a-184"><div style="text-align: center"><a class="gofollow" data-track="MTg0LDYsMSw2MA==" href="https://track.adform.net/C/?bn=60320086" target="_blank"><img src="https://www.nacional.hr/wp-content/uploads/2022/12/PBZ_Mobilno_bankarstvo_2022_336x270-3.jpg" /><img src="https://track.adform.net/adfserve/?bn=60320086;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1" /></a></div></div></div>
<p>S voditeljicom i Nacionalovom novinarkom Zrinkom Vrabec Mojzeš Gobac je razgovarao o svom glazbenom suradniku i prijatelju, ali i o njegovoj ulozi u demonstracijama za Radio 101 na Trgu bana Jelačića 1996. godine.</p>
<p>&#8220;Bio je to veliki šok&#8221;, prisjetio se Gobac vijesti o smrti Tigrana Kalebote, koji je preminuo iznenada, pred svojim stanom.</p>
<p>Prisjetili su se početka banda, u garaži Nevena Kepeskog u zagrebačkom Sigetu. Gobac je u to vrijeme pjevao u bendu Plinska komora, pa su ga pozvali nakon što je dotadašnji pjevač Neron otišao u vojsku. Gobac je ispričao zanimljivu priču o skupini zagrebačkih klinaca, od kojih nijedan nije bio stariji od 18, koji su iz garaže dogurali do vrhunaca rock scene ovoga dijela Europe.</p><div class="g g-7"><div class="g-single a-153"><div id='content_v2'><script defer>
googletag.cmd.push(function() { googletag.display('content_v2');});</script></div></div></div>
<p>Gobac je otkrio i kako je, nakon nekoliko pokušaja, odabrano ime Psihomodo pop. Taj zanimljivi podatak, ali i cijelu pripovijest o nastanku i karijeri jednoga od najvećih rock bandova posljednjih desetljeća, zajedno sa sjećanjem na njegova prerano preminulog bubnjara, poslušajte u Podcastu Radio Nacionala Zrinke Vrabec Mojzeš i Davora Gopca.</p>
<p><iframe title="Gost dana - Davor Gobac" width="850" height="478" src="https://www.youtube.com/embed/sLmFeupgqIM?feature=oembed&#038;enablejsapi=1&#038;origin=https://www.nacional.hr" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div class="g g-8"><div class="g-single a-154"><div id='content_v3'><script defer>
googletag.cmd.push(function() { googletag.display('content_v3');});</script></div></div></div></p><div class='heateorSsspClear'></div><div class='heateor_sssp_sharing_container heateor_sssp_horizontal_sharing' data-heateor-sssp-href='https://www.nacional.hr/radio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop/'><div class='heateor_sssp_sharing_title' style="font-weight:bold"></div><div class="heateor_sssp_sharing_ul"><a class="heateor_sssp_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nacional.hr%2Fradio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span class="heateor_sssp_svg" style="background-color:#3c589a;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path class="heateor_sssp_logo" d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sssp_button_twitter" href="https://twitter.com/intent/tweet?text=RADIO%20NACIONAL%20PODCAST%3A%20Gobac%20govori%20Tigranu%20u%20%C4%8Dast%20-%20kako%20je%20odabrano%20ime%20Psihomodo%20pop&url=https%3A%2F%2Fwww.nacional.hr%2Fradio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span class="heateor_sssp_svg heateor_sssp_s__default heateor_sssp_s_twitter" style="background-color:#55acee;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path class="heateor_sssp_logo" d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sssp_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.nacional.hr%2Fradio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop%2F&title=RADIO%20NACIONAL%20PODCAST%3A%20Gobac%20govori%20Tigranu%20u%20%C4%8Dast%20-%20kako%20je%20odabrano%20ime%20Psihomodo%20pop" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span class="heateor_sssp_svg heateor_sssp_s__default heateor_sssp_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sssp_whatsapp" href="https://api.whatsapp.com/send?text=RADIO%20NACIONAL%20PODCAST%3A%20Gobac%20govori%20Tigranu%20u%20%C4%8Dast%20-%20kako%20je%20odabrano%20ime%20Psihomodo%20pop https%3A%2F%2Fwww.nacional.hr%2Fradio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span class="heateor_sssp_svg heateor_sssp_s__default heateor_sssp_s_whatsapp" style="background-color:#55eb4c;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sssp_svg_stroke heateor_sssp_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sssp_no_fill heateor_sssp_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sssp_button_print" onclick="window.print()" style="font-size:24px!important;box-shadow:none;display:inline-block;vertical-align:middle;"><span class="heateor_sssp_svg heateor_sssp_s__default heateor_sssp_s_print" style="background-color:#fd6500;width:35px;height:35px;border-radius:999px;display:inline-block;opacity:1;float:left;font-size:24px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;border-radius:999px;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z" /><path d="M9.19 8.118h13.467v6.106H9.19z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z" /><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z" /></svg></span></a></div></div><div class='heateorSsspClear'></div></div>

<div id="midasWidget__10004"></div>
<script async src="https://cdn2.midas-network.com/Scripts/midasWidget-28-951-10004.js"></script>
<script async src="https://cdn2.midas-network.com/Scripts/midasWidget-15-952-10005.js"></script>
<h3>Komentiraj</h3><div class="fb-comments" data-href="https://www.nacional.hr/radio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop/" data-numposts="9" data-width="100%" data-colorscheme="light"></div> <div class="tags-links"><span class="screen-reader-text">Tags: </span><a href="https://www.nacional.hr/tag/davor-gobac/" rel="tag">Davor Gobac</a> <a href="https://www.nacional.hr/tag/podcast-radio-nacional/" rel="tag">Podcast Radio Nacional</a></div><footer class="ag-article-footer"><span class="ag-article-meta" style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NACIONAL / B.P."></span><meta itemprop="datePublished" content="2022-12-12T11:48:01+00:00"><meta itemprop="dateModified" content="2022-12-12T13:24:02+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nacional.hr/radio-nacional-podcast-gobac-govori-tigranu-u-cast-kako-je-odabrano-ime-psihomodo-pop/" /><span class="ag-article-meta" style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="ag-article-meta" style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.nacional.hr/wp-content/uploads/2019/05/nacional-logo-header-2.png"></span><meta itemprop="name" content="NACIONAL.HR"></span><meta itemprop="headline " content="RADIO NACIONAL PODCAST: Gobac govori Tigranu u čast - kako je odabrano ime Psihomodo pop"><span class="ag-article-meta" style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nacional.hr/wp-content/uploads/2022/12/Davor-Gobac-083981.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1066"></span></footer> </div>
</article> </main>
</div>
<div id="sidebar" class="sidebar">
<div id="secondary" class="sidebar-content secondary">
<div id="widget-area" class="widget-area" role="complementary">
<aside id="60997effd5cc6-16" class="widget 60997effd5cc6"><div class="a-single a-113"><a class="gofollow" data-track="MTEzLDAsMSw2MA==" href="https://radio.nacional.hr" target="_blank"><img src="https://www.nacional.hr/wp-content/uploads/2022/08/300x250.jpg" /></a></div></aside><aside id="avantgardia-latest-posts-widget-8" class="widget avantgardia-latest-posts-widget"><h2 class="widget-title">Promo</h2><ul>
<li>
<div class="post-list list-medium  post-916565 post type-post status-publish format-standard has-post-thumbnail hentry category-promo tag-eon-start-i-eon-full tag-hbo-sadrzaji">
<div class="post-list-media">
<a href="https://www.nacional.hr/eon-ovim-korisnicima-dodatno-otkljucani-hbo-kanali-i-sadrzaji-videokluba/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/EON-otkljucan-HBO-sadrzaj-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/EON-otkljucan-HBO-sadrzaj-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/EON-otkljucan-HBO-sadrzaj-910x500.jpg 910w, https://www.nacional.hr/wp-content/uploads/2022/12/EON-otkljucan-HBO-sadrzaj-24x13.jpg 24w, https://www.nacional.hr/wp-content/uploads/2022/12/EON-otkljucan-HBO-sadrzaj-36x19.jpg 36w, https://www.nacional.hr/wp-content/uploads/2022/12/EON-otkljucan-HBO-sadrzaj-48x25.jpg 48w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-23" itemprop="datePublished">23. 12. 2022. 12:55</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/eon-ovim-korisnicima-dodatno-otkljucani-hbo-kanali-i-sadrzaji-videokluba/" rel="bookmark" itemprop="name">EON-ovim korisnicima dodatno otključani HBO kanali i sadržaji Videokluba</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/promo/">Promo</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/eon-ovim-korisnicima-dodatno-otkljucani-hbo-kanali-i-sadrzaji-videokluba/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
</ul>
</aside><aside id="avantgardia-latest-posts-widget-7" class="widget avantgardia-latest-posts-widget"><h2 class="widget-title">Najaktualnije</h2><ul>
<li>
<div class="post-list list-small  post-917274 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska category-featured tag-diana-topcic-rosenberg">
<div class="post-list-media">
<a href="https://www.nacional.hr/topcic-rosenberg-institucije-cesto-daju-priliku-bioloskim-roditeljima-a-ne-bi-trebale/" rel="bookmark">
<img width="150" height="150" src="https://www.nacional.hr/wp-content/uploads/2022/12/topcic-rosenberg-150x150.jpeg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 10:04</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h3 class="entry-title"><a href="https://www.nacional.hr/topcic-rosenberg-institucije-cesto-daju-priliku-bioloskim-roditeljima-a-ne-bi-trebale/" rel="bookmark" itemprop="name">Topčić-Rosenberg: &#8220;Institucije često daju priliku biološkim roditeljima, a ne bi trebale”</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/topcic-rosenberg-institucije-cesto-daju-priliku-bioloskim-roditeljima-a-ne-bi-trebale/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
<li>
<div class="post-list list-small  post-917271 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska tag-vremenska-prognoza">
<div class="post-list-media">
<a href="https://www.nacional.hr/vrijeme-oko-bozica-promjenljivo-oblacno-i-iznadprosjecno-toplo-temperature-cak-do-16-stupnjeva/" rel="bookmark">
<img width="150" height="150" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_150122_91483000-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:53</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h3 class="entry-title"><a href="https://www.nacional.hr/vrijeme-oko-bozica-promjenljivo-oblacno-i-iznadprosjecno-toplo-temperature-cak-do-16-stupnjeva/" rel="bookmark" itemprop="name">Vrijeme oko Božića: Promjenljivo oblačno i iznadprosječno toplo, temperature čak do 16 stupnjeva</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/vrijeme-oko-bozica-promjenljivo-oblacno-i-iznadprosjecno-toplo-temperature-cak-do-16-stupnjeva/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
<li>
<div class="post-list list-small  post-917267 post type-post status-publish format-standard has-post-thumbnail hentry category-svijet category-featured tag-pucnjava tag-kosovo tag-barikade">
<div class="post-list-media">
<a href="https://www.nacional.hr/zaostravaju-se-napetosti-na-kosovu-nova-pucnjava-na-barikadama/" rel="bookmark">
<img width="150" height="150" src="https://www.nacional.hr/wp-content/uploads/2022/12/kosovo-kosovo-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:40</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h3 class="entry-title"><a href="https://www.nacional.hr/zaostravaju-se-napetosti-na-kosovu-nova-pucnjava-na-barikadama/" rel="bookmark" itemprop="name">Zaoštravaju se napetosti na Kosovu: Nova pucnjava na barikadama</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/svijet/">Svijet</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/zaostravaju-se-napetosti-na-kosovu-nova-pucnjava-na-barikadama/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
<li>
<div class="post-list list-small  post-917263 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska category-featured tag-potres tag-obnova tag-glina tag-petrinja tag-konteknersko-naselje">
<div class="post-list-media">
<a href="https://www.nacional.hr/uskoro-godisnjica-potresa-stanovnici-banije-vec-trecu-zimu-u-kontejnerima/" rel="bookmark">
<img width="150" height="150" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_141222_97416581-1-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:22</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h3 class="entry-title"><a href="https://www.nacional.hr/uskoro-godisnjica-potresa-stanovnici-banije-vec-trecu-zimu-u-kontejnerima/" rel="bookmark" itemprop="name">Uskoro godišnjica potresa: Stanovnici Banije već treću zimu u kontejnerima</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/uskoro-godisnjica-potresa-stanovnici-banije-vec-trecu-zimu-u-kontejnerima/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
<li>
<div class="post-list list-small  post-917258 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska category-featured tag-euri tag-kune">
<div class="post-list-media">
<a href="https://www.nacional.hr/zbogom-kuno-petsto-milijuna-komada-novcanica-odlazi-u-rezalista/" rel="bookmark">
<img width="150" height="150" src="https://www.nacional.hr/wp-content/uploads/2022/12/PXL_011222_97196259-1-150x150.jpg" class="ag-image ag-post-image ag-image-thumbnail post-thumbnail wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" /> <time class="post-list-date" datetime="2022-12-26" itemprop="datePublished">26. 12. 2022. 9:05</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h3 class="entry-title"><a href="https://www.nacional.hr/zbogom-kuno-petsto-milijuna-komada-novcanica-odlazi-u-rezalista/" rel="bookmark" itemprop="name">Zbogom, kuno: Petsto milijuna komada novčanica odlazi u rezališta</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/vijesti/hrvatska/">Hrvatska</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/zbogom-kuno-petsto-milijuna-komada-novcanica-odlazi-u-rezalista/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
</ul>
</aside><aside id="60997effd5cc6-10" class="widget 60997effd5cc6"><div class="a-single a-176"><a class="gofollow" data-track="MTc2LDAsMSw2MA==" href="https://track.adform.net/C/?bn=60320093" target="_blank"><img src="https://www.nacional.hr/wp-content/uploads/2022/12/PBZ_Mobilno_bankarstvo_2022_300x600.jpg" /><img src="https://track.adform.net/adfserve/?bn=60320093;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1" /></a></div></aside><aside id="60997effd5d95-3" class="widget 60997effd5d95"></aside><aside id="60997effd5cc6-3" class="widget 60997effd5cc6"></aside><aside id="60997effd5cc6-5" class="widget 60997effd5cc6"></aside><aside id="60997effd5cc6-18" class="widget 60997effd5cc6"></aside><aside id="60997effd5cc6-19" class="widget 60997effd5cc6"></aside><aside id="60997effd5d95-2" class="widget 60997effd5d95"></aside><aside id="60997effd5cc6-12" class="widget 60997effd5cc6"></aside><aside id="60997effd5cc6-20" class="widget 60997effd5cc6"><div class="a-single a-126"><a class="gofollow" data-track="MTI2LDAsMSw2MA==" href="https://laganini.fm/" target="_blank"><img src="https://www.nacional.hr/wp-content/uploads/2022/09/Nacional-300x600px.jpg" /></a></div></aside><aside id="60997effd5d95-4" class="widget 60997effd5d95"><div class="g g-11"><div class="g-single a-178"><a class="gofollow" data-track="MTc4LDExLDEsNjA=" href="https://track.adform.net/C/?bn=60320072" target="_blank"><img src="https://www.nacional.hr/wp-content/uploads/2022/12/PBZ_Mobilno_bankarstvo_2022_300x250-2.jpg" /><img src="https://track.adform.net/adfserve/?bn=60320072;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1" /></a></div></div></aside><aside id="60997effd5cc6-17" class="widget 60997effd5cc6"></aside><aside id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Broj 1287 20. prosinac 2022.</h2><a href="https://www.nacional.hr/broj-1287"><img width="300" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Widget_template-2.png" class="image wp-image-915034  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Broj 1238 | 11. siječnja 2021." srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Widget_template-2.png 300w, https://www.nacional.hr/wp-content/uploads/2022/12/Widget_template-2-145x120.png 145w, https://www.nacional.hr/wp-content/uploads/2022/12/Widget_template-2-24x20.png 24w, https://www.nacional.hr/wp-content/uploads/2022/12/Widget_template-2-36x30.png 36w, https://www.nacional.hr/wp-content/uploads/2022/12/Widget_template-2-48x40.png 48w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="avantgardia-latest-posts-widget-3" class="widget avantgardia-latest-posts-widget"><h2 class="widget-title">U novom broju Nacionala</h2><ul>
<li>
<div class="post-list list-medium  post-916010 post type-post status-publish format-standard has-post-thumbnail hentry category-revija-1287 category-featured category-drustvo-revija tag-bruno-simlesa tag-knjiga tag-feljton tag-mirjana-krizmanic tag-velimir-grgic tag-industrija-srece">
<div class="post-list-media">
<a href="https://www.nacional.hr/feljton-hrvatske-kraljice-i-kraljevi-kulta-samopomoci/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/feljton1287-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/feljton1287-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/feljton1287-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 21:11</time>
<div class="post-list-format"></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/feljton-hrvatske-kraljice-i-kraljevi-kulta-samopomoci/" rel="bookmark" itemprop="name">FELJTON: Hrvatske kraljice i kraljevi kulta samopomoći</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/1287/revija-1287/">Revija</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/feljton-hrvatske-kraljice-i-kraljevi-kulta-samopomoci/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
<li>
<div class="post-list list-medium  post-916023 post type-post status-publish format-quote has-post-thumbnail hentry category-revija-1287 category-featured category-drustvo-revija tag-predstava tag-osijek tag-kandzija tag-stjepko-galovic tag-majkemi post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/stjepko-galovic-kandzija-nakon-prve-autorske-predstave-pisem-i-poceo-sam-studirati/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Kand_ija_01-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Kand_ija_01-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Kand_ija_01-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 19:07</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/stjepko-galovic-kandzija-nakon-prve-autorske-predstave-pisem-i-poceo-sam-studirati/" rel="bookmark" itemprop="name">STJEPKO GALOVIĆ KANDŽIJA: &#8216;Nakon prve autorske predstave, pišem i počeo sam studirati&#8217;</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/1287/revija-1287/">Revija</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/stjepko-galovic-kandzija-nakon-prve-autorske-predstave-pisem-i-poceo-sam-studirati/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
<li>
<div class="post-list list-medium  post-916039 post type-post status-publish format-quote has-post-thumbnail hentry category-politika-1287 category-top6 tag-tonci-tadic post_format-post-format-quote">
<div class="post-list-media">
<a href="https://www.nacional.hr/tonci-tadic-covjecanstvo-treba-nove-izvore-energije-a-fuzija-je-jedan-od-mogucih-odgovora-na-problem/" rel="bookmark">
<img width="455" height="250" src="https://www.nacional.hr/wp-content/uploads/2022/12/Tonci-Tadic-1339472-455x250.jpg" class="ag-image ag-post-image ag-image-avantgardia-block-large-wide  wp-post-image" alt="" loading="lazy" itemprop="thumbnailUrl" srcset="https://www.nacional.hr/wp-content/uploads/2022/12/Tonci-Tadic-1339472-455x250.jpg 455w, https://www.nacional.hr/wp-content/uploads/2022/12/Tonci-Tadic-1339472-910x500.jpg 910w" sizes="(max-width: 455px) 100vw, 455px" /> <time class="post-list-date" datetime="2022-12-25" itemprop="datePublished">25. 12. 2022. 15:52</time>
<div class="post-list-format"><i class="fa fa-quote-left"></i></div>
</a>
</div>
<div class="post-list-content-wrapper">
<header class="post-list-header">
<h2 class="entry-title"><a href="https://www.nacional.hr/tonci-tadic-covjecanstvo-treba-nove-izvore-energije-a-fuzija-je-jedan-od-mogucih-odgovora-na-problem/" rel="bookmark" itemprop="name">TONČI TADIĆ: &#8216;Čovječanstvo treba nove izvore energije, a fuzija je jedan od mogućih odgovora na problem&#8217;</a></h2> </header>
<footer class="post-list-footer">
<div class="grid-entry-meta">
<span class="meta-buttons-wrap">
<span class="meta-data-icons">
<span class="post-category"><a href="https://www.nacional.hr/category/1287/politika-1287/">Politika</a></span>
<span class="post-comment-count"><a href="https://www.nacional.hr/tonci-tadic-covjecanstvo-treba-nove-izvore-energije-a-fuzija-je-jedan-od-mogucih-odgovora-na-problem/#comments"><i class="fa fa-comment"></i><span itemprop="commentCount">0</span></a></span>
</span>
</span>
</div>
</footer>
</div>
</div>
</li>
</ul>
</aside><aside id="media_image-5" class="widget widget_media_image"><h2 class="widget-title">ARHIVA</h2><a href="http://arhiva.nacional.hr"><img width="323" height="127" src="https://www.nacional.hr/wp-content/uploads/2019/05/arhiva.jpg" class="image wp-image-384125  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.nacional.hr/wp-content/uploads/2019/05/arhiva.jpg 323w, https://www.nacional.hr/wp-content/uploads/2019/05/arhiva-300x118.jpg 300w" sizes="(max-width: 323px) 100vw, 323px" /></a></aside> </div>
</div>
</div>
<footer id="colophon" class="site-footer clearfix">
<div class="footer-menu">
<div class="footer-menu-content">
<div class="menu-navigacija-footer-container"><ul id="menu-navigacija-footer" class="ag-nav-menu-footer"><li id="menu-item-292163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first ag-menu-item ag-normal-menu menu-item-292163"><a href="https://www.nacional.hr/zastita-privatnosti/">Zaštita privatnosti<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li id="menu-item-7454" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-7454"><a href="https://www.nacional.hr/uvjeti-koristenja/">Uvjeti korištenja<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li id="menu-item-7453" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-7453"><a href="https://www.nacional.hr/impressum/">Impressum<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li id="menu-item-7452" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-7452"><a href="https://www.nacional.hr/kontakt/">Kontakt<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
<li id="menu-item-399889" class="menu-item menu-item-type-post_type menu-item-object-page ag-menu-item ag-normal-menu menu-item-399889"><a href="https://www.nacional.hr/eu-projekt/">EU Projekt<span class="menu-plus footer-menu-arrow"><i class="fa fa-angle-up"></i></span></a></li>
</ul></div> </div>
</div>
<div class="site-info">
<div class="site-info-content">
<div class="footer-logo"><a href="https://www.nacional.hr" class="site-url"><img src="https://www.nacional.hr/wp-content/uploads/2019/05/nacional-logo-header-2.png" alt="NACIONAL.HR" /></a></div>
<div class="footer-description-text">NACIONAL NEWS CORPORATION d.o.o. © 2021 Sva prava pridržana | Design &amp; Development</div>
<div class="info-links">
<a href="https://facebook.com/nacionalmagazin/" target="_blank"><i class="sfsh sffb"></i></a>
<a href="https://twitter.com/NewsNacional" target="_blank"><i class="sfsh sftw"></i></a>
</div>
</div>
</div>
</footer>
</div>
</div>
<div id="resize-flags">
<div id="max-width-960"></div>
<div id="max-width-640"></div>
</div>
<div id="back-to-top" class="animated"><i class="fa fa-angle-up"></i></div>
<script src="https://cdn.krakenoptimize.com/setup/get/7009b134-7c0d-43d0-485c-08d8da5a007d" async type="text/javascript"></script><script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.nacional.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.nacional.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.nacional.hr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.nacional.hr\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=2.9.0' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' id='nsc_bar_nice-cookie-consent_js-js-after'>
window.addEventListener("load",function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Ne slažem se",
        "dismiss": "Slažem se",
        "allow": "Slažem se",
        "link": "Saznaj više",
        "href": "https:\/\/www.nacional.hr\/zastita-privatnosti\/",
        "message": "Za pružanje boljeg korisničkog iskustva i ispravan prikaz sadržaja ova stranica koristi kolačiće. Kolačići su anonimizirani te u svakom trenutku možete kontrolirati postavke kolačića u vašem pregledniku.",
        "policy": "Cookie Settings",
        "savesettings": "Sačuvaj",
        "target": "_blank",
        "linksecond": "",
        "hrefsecond": ""
    },
    "type": "info",
    "palette": {
        "popup": {
            "background": "#231F20",
            "text": "#fff"
        },
        "button": {
            "background": "#fff",
            "text": "#937afc",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom",
    "theme": "classic",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "container": "",
    "customizedFont": "",
    "dataLayerName": "dataLayer",
    "improveBannerLoadingSpeed": "0"
})});
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/themes/newspeak/js/packry.pkgd.min.js?ver=20151101' id='packery-script-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/themes/newspeak/js/swipebox/js/jquery.swipebox.min.js?ver=20151101' id='swipebox-script-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nacional.hr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nacional.hr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nacional.hr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nacional.hr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nacional.hr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nacional.hr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-12-04 10:13:00+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n % 10 == 1 && n % 100 != 11) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"hr"},"Notifications":["Obavijesti"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nije prona\u0111en nijedan rezultat.","oneResult":"! prona\u0111eni rezultat. Upotrijebite tipke sa strelicama gore i dolje za navigaciju.","manyResults":"%d prona\u0111enih rezultata. Upotrijebite tipke sa strelicama gore i dolje za navigaciju.","itemSelected":"Stavka je odabrana."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='avantgardia-script-js-extra'>
/* <![CDATA[ */
var avantgardia_data = {"home_url":"https:\/\/www.nacional.hr","ajax_url":"https:\/\/www.nacional.hr\/wp-admin\/admin-ajax.php","language":"","strings":{"media_frame_title":"Select Images","media_frame_button":"Select"},"rtl_support":"","sticky_header":"1"};
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/themes/newspeak/js/avantgardia.js?ver=20151101' id='avantgardia-script-js'></script>
<script type='text/javascript' id='heateor_sssp_sharing_js-js-before'>
function heateorSsspLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};var heateorSsspInstagramUsername="",heateorSsspYoutubeUsername="", heateorSsspSharingAjaxUrl = 'https://www.nacional.hr/wp-admin/admin-ajax.php', heateorSsspCloseIconPath = 'https://www.nacional.hr/wp-content/plugins/sassy-social-share-pro/public/../images/close.png', heateorSsspPluginIconPath = 'https://www.nacional.hr/wp-content/plugins/sassy-social-share-pro/public/../images/logo.png', heateorSsspHorizontalSharingCountEnable = 0, heateorSsspVerticalSharingCountEnable = 0, heateorSsspSharingOffset = -10; var heateorSsspMobileStickySharingEnabled = 0;var heateorSsspCopyLinkMessage = "Link copied.";var heateorSsspUrlCountFetched = [], heateorSsspSharesText = 'Shares', heateorSsspShareText = 'Share';function heateorSsspPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSsspWhatsappShareAPI = "web"; var heateorSsmiAjaxUrl = "https://www.nacional.hr/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.nacional.hr/wp-content/plugins/sassy-social-share-pro/public/js/sassy-social-share-pro-public.js?ver=1.1.45' id='heateor_sssp_sharing_js-js'></script>
<script type='text/javascript' src='https://www.nacional.hr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1186014775142398&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-3').gslider({groupid:3,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-10').gslider({groupid:10,speed:90000,repeat_impressions:'Y'});
}});
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'77f8a751480981f9',m:'L3N59IdpDqt8tcUMlp8if7sulA0cpgJaY54R2uxeZJM-1672045523-0-AX6wKPN2i9zmOuYsiPMDM9JJt1z25G5VPibIftDxDb9AkBziwB5JlL86BTwduBCcU7FQDW1Mxu3AKPF34PwJK5pa+bLOISPOVwR8IpcqFjFYRSzuOGprLujHVoqz9IwlnXty+U2CDxK2Ob1dFmkcfILVV3jnMPorz6JFSpDr3rsO81+Vsim+N4ItgZu3+agtn0XdRO5Z/G9CVN7zNrkhmiYBHb0wgDloYgxv5OJAv6me',s:[0x2f3abfa4a3,0xe72bb6db99],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
